<!DOCTYPE html>
<html lang="pl-PL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://planetagracza.pl/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://planetagracza.pl/wp-content/themes/planetagracza/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nowe gry dziś na Summer Game Fest. Tutaj obejrzysz na żywo live stream</title>
	<meta name="description" content="Już dziś zobaczymy nowe gry na pokazie Summer Game Fest. Konferencja otwiera sezon wielkich pokazów nowych projektów twórców gier." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nowe gry dzisiaj na Summer Game Fest. Live stream, tutaj obejrzysz na żywo" />
	<meta property="og:description" content="Już dziś zobaczymy nowe gry na pokazie Summer Game Fest. Konferencja otwiera sezon wielkich pokazów nowych projektów twórców gier." />
	<meta property="og:url" content="https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/" />
	<meta property="og:site_name" content="PlanetaGracza.pl" />
	<meta property="article:published_time" content="2021-06-10T11:33:48+00:00" />
	<meta property="article:modified_time" content="2021-06-10T11:34:20+00:00" />
	<meta property="og:image" content="https://planetagracza.pl/wp-content/uploads/2021/06/x.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Napisane przez">
	<meta name="twitter:data1" content="Jakub Stremler">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuta">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://planetagracza.pl/#website","url":"https://planetagracza.pl/","name":"PlanetaGracza.pl","description":"Serwis i blog o grach. Nr 1 w Internecie","potentialAction":[{"@type":"SearchAction","target":"https://planetagracza.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/#primaryimage","inLanguage":"pl-PL","url":"https://planetagracza.pl/wp-content/uploads/2021/06/x.jpg","width":1200,"height":675,"caption":"Nowe gry na PC, PS5 i Xbox Series"},{"@type":"WebPage","@id":"https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/#webpage","url":"https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/","name":"Nowe gry dzi\u015b na Summer Game Fest. Tutaj obejrzysz na \u017cywo live stream","isPartOf":{"@id":"https://planetagracza.pl/#website"},"primaryImageOfPage":{"@id":"https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/#primaryimage"},"datePublished":"2021-06-10T11:33:48+00:00","dateModified":"2021-06-10T11:34:20+00:00","author":{"@id":"https://planetagracza.pl/#/schema/person/4ac0a37c4f367f977d2ff7b7aca06f03"},"description":"Ju\u017c dzi\u015b zobaczymy nowe gry na pokazie Summer Game Fest. Konferencja otwiera sezon wielkich pokaz\u00f3w nowych projekt\u00f3w tw\u00f3rc\u00f3w gier.","breadcrumb":{"@id":"https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/"]}]},{"@type":"BreadcrumbList","@id":"https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://planetagracza.pl/","url":"https://planetagracza.pl/","name":""}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/","url":"https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/","name":"Nowe gry dzisiaj na Summer Game Fest. Live stream, tutaj obejrzysz na \u017cywo"}}]},{"@type":"Person","@id":"https://planetagracza.pl/#/schema/person/4ac0a37c4f367f977d2ff7b7aca06f03","name":"Jakub Stremler","image":{"@type":"ImageObject","@id":"https://planetagracza.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/70d95eab5255549834f85fa8e0cf67b2?s=96&d=mm&r=g","caption":"Jakub Stremler"},"description":"Popkulturowy kombajn lubuj\u0105cy si\u0119 w literaturze weird fiction, filmowych horrorach, dobrej muzyce i grach wszelkiego rodzaju. Po godzinach studiuje game design i piel\u0119gnuje pasj\u0119 do sportu."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z wpisami" href="https://planetagracza.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z komentarzami" href="https://planetagracza.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Nowe gry dzisiaj na Summer Game Fest. Live stream, tutaj obejrzysz na żywo Kanał z komentarzami" href="https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/planetagracza.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- planetagracza.pl is managing ads with Advanced Ads 1.20.1 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://planetagracza.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://planetagracza.pl/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://planetagracza.pl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://planetagracza.pl/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400italic%2C400%2C600italic%2C600%7CSource+Sans+Pro%3A400italic%2C400%2C700italic%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-adobe-fonts-css'  href='//use.typekit.net/qio6plf.css' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-icons-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/css/planetagracza-font.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-style-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/css/swiper-bundle.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wpmagus-frontend-users-dashboard-js-extra'>
/* <![CDATA[ */
var WPMFUD = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/wpmagus-frontend-users/assets/js/dashboard.js?ver=1.0.0' id='wpmagus-frontend-users-dashboard-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php","home_url":"https:\/\/planetagracza.pl\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.1' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/search-filter-pro/public/assets/js/select2.min.js?ver=2.5.1' id='search-filter-plugin-select2-js'></script>
<link rel="https://api.w.org/" href="https://planetagracza.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://planetagracza.pl/wp-json/wp/v2/posts/189427" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://planetagracza.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://planetagracza.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://planetagracza.pl/?p=189427' />
<link rel="alternate" type="application/json+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fnowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fnowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45298657-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-45298657-1');
		</script>

		<script src='//planetagracza.pl/ads.js?__0.1057.0' type='text/javascript'></script>
<!-- SmartAdServer --><script>var sas_idmnet = sas_idmnet || {}; sas_idmnet.cmd = sas_idmnet.cmd || []; var sas = sas || {}; sas.cmd = sas.cmd || [];var NzpPyBmOTGuZ = NzpPyBmOTGuZ || false;sas_idmnet.cmd.push(function() {sas_idmnet.placementsList(['layer','top_1','side_1','sky_left','inside_top_video','side_bottom','bottom_0','bottom_1','sky_right','m_bottom_0','m_bottom_1','m_inside_top','m_layer','m_top_1']);});</script>
<script src='//ced.sascdn.com/tag/1057/smart.js' type='text/javascript' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/179274/smartConfig_863022.js' async></script>
<script type='text/javascript' src='//cdn2.pollster.pl/nw.js' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/prebidBoilerplate.js' async></script>
<!-- SmartAdServer --><link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-270x270.png" />

        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / planetagracza.pl/podstrony -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    //var pp_gemius_identifier = 'dwM70M_qMFy85iUBNvrEBpXm.hhFZuLqIz4pY4I8OTT.X7';
    // lines below shouldn't be edited
    //function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>
    	
		
	<script type='application/ld+json'> 
{
  "@context": "http://www.schema.org",
  "@type": "Organization",
  "name": "PlanetaGracza.pl",
  "url": "https://planetagracza.pl/",
  "logo": "https://planetagracza.pl/wp-content/themes/planetagracza/images/planetagracza-logo.svg",
  "image": "https://planetagracza.pl/wp-content/themes/planetagracza/images/planetagracza-logo.svg",
  "description": "Najświeższe newsy, recenzje gier, zapowiedzi, testy i wiele innych ✅ Zapraszamy - PlanetaGracza.pl ✅ Jeden z największych portali o grach w Polsce!",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "ul. Czerniawska 16/9",
    "addressLocality": "Wrocław",
    "addressRegion": "Dolnyśląsk",
    "postalCode": "50-576",
    "addressCountry": "Polska"
  }
}
 </script>

 <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1609310495934016');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1609310495934016&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	
</head>

<body class="post-template-default single single-post postid-189427 single-format-standard">
<div id="page-wrap">

    <header id="header">
                    <p class="site-title"><a style="background: none; position: relative;" href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl<img alt="PlanetaGracza.pl" style="position: absolute; left: 0;" src="https://planetagracza.pl/wp-content/themes/planetagracza/images/planetagracza-logo.svg" /></a></p>
        
        
        <div class="container">
            <nav class="nav nav--main">
                <button class="nav-toggle"><span>Menu</span></button>

                <div class="nav-container">
                <ul id="menu-menu-glowne" class="menu menu--primary"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46"><a href="https://planetagracza.pl/newsy/">Newsy</a>
<ul class="sub-menu">
	<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2915"><a title="3DS nowe gry" href="https://planetagracza.pl/newsy/nowe-gry-na-3ds-nowosci-newsy-zapowiedzi/">3DS</a></li>
	<li id="menu-item-68635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68635"><a href="https://planetagracza.pl/newsy/e-sport/">E-sport</a></li>
	<li id="menu-item-15054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15054"><a href="https://planetagracza.pl/newsy/mobile-newsy/">Mobile</a></li>
	<li id="menu-item-2916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2916"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2917"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
	<li id="menu-item-2918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2918"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
	<li id="menu-item-168914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-168914"><a href="https://planetagracza.pl/newsy/ps5/">PS5</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2919"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps-vita-nowosci-newsy-zapowiedzi-gier/">PS Vita</a></li>
	<li id="menu-item-65560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65560"><a href="https://planetagracza.pl/newsy/nintendo-switch/">Switch</a></li>
	<li id="menu-item-49253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49253"><a href="https://planetagracza.pl/newsy/technologie/">Technologie</a></li>
	<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-nowosci-newsy-zapowiedzi/">Wii</a></li>
	<li id="menu-item-2921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2921"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-u-nowosci-newsy-zapowiedzi/">Wii U</a></li>
	<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2922"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-360-nowosci-newsy-zapowiedzi/">Xbox 360</a></li>
	<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2923"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
	<li id="menu-item-168915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-168915"><a href="https://planetagracza.pl/newsy/xbox-series-x/">Xbox Series X</a></li>
	<li id="menu-item-53976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53976"><a href="https://planetagracza.pl/newsy/filmy-i-seriale/">Filmy i seriale</a></li>
</ul>
</li>
<li id="menu-item-150928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150928"><a href="https://planetagracza.pl/pg-exclusive/">PG Exclusive</a>
<ul class="sub-menu">
	<li id="menu-item-150929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150929"><a href="https://planetagracza.pl/pg-exclusive/komentarz/">Komentarz</a></li>
	<li id="menu-item-151403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151403"><a href="https://planetagracza.pl/pg-exclusive/poradniki/">Poradniki</a></li>
	<li id="menu-item-150930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150930"><a href="https://planetagracza.pl/pg-exclusive/publicystyka/">Publicystyka</a></li>
	<li id="menu-item-152132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152132"><a href="https://planetagracza.pl/pg-exclusive/raport/">Raport</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="https://planetagracza.pl/recenzje-gier/">Recenzje</a>
<ul class="sub-menu">
	<li id="menu-item-2937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2937"><a title="Recenzje gier 3DS &#8211; poleca redakcja PlanetaGracza.pl" href="https://planetagracza.pl/recenzje-gier/recenzje-gier-3ds/">3DS</a></li>
	<li id="menu-item-2938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2938"><a href="https://planetagracza.pl/recenzje-gier/pc-recenzje/">PC</a></li>
	<li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/">PS4</a></li>
	<li id="menu-item-2941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2941"><a href="https://planetagracza.pl/recenzje-gier/ps-vita-recenzje/">PS Vita</a></li>
	<li id="menu-item-91366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91366"><a href="https://planetagracza.pl/recenzje-gier/switch/">Switch</a></li>
	<li id="menu-item-2943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2943"><a href="https://planetagracza.pl/recenzje-gier/wii-u-recenzje/">Wii U</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50"><a href="https://planetagracza.pl/zapowiedzi-gier/">Zapowiedzi</a>
<ul class="sub-menu">
	<li id="menu-item-14368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14368"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-miesiaca/">Premiery miesiąca</a></li>
	<li id="menu-item-87132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87132"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-tygodnia/">Premiery tygodnia</a></li>
	<li id="menu-item-14369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14369"><a href="https://planetagracza.pl/zapowiedzi-gier/przed-premiera/">Przed premierą</a></li>
</ul>
</li>
<li id="menu-item-12677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12677"><a href="https://planetagracza.pl/testy-sprzetu/">Testy</a></li>
<li id="menu-item-38062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38062"><a href="https://planetagracza.pl/oferta-ps-plus/">PS Plus</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15052"><a href="https://planetagracza.pl/oferta-games-with-gold/">GwG</a></li>
<li id="menu-item-151045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-151045"><a href="/promocje/">Promocje</a>
<ul class="sub-menu">
	<li id="menu-item-188249" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188249"><a href="https://planetagracza.pl/promocje/akcesoria/">Akcesoria</a></li>
	<li id="menu-item-188250" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188250"><a href="https://planetagracza.pl/promocje/gadzety-dla-gracza/">Gadżety dla gracza</a></li>
	<li id="menu-item-188251" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188251"><a href="https://planetagracza.pl/promocje/game-pass/">Game Pass</a></li>
	<li id="menu-item-188255" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188255"><a href="https://planetagracza.pl/promocje/gry-za-darmo/">Gry za darmo</a></li>
	<li id="menu-item-188252" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188252"><a href="https://planetagracza.pl/promocje/gry-cyfrowe/">Gry cyfrowe</a></li>
	<li id="menu-item-188254" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188254"><a href="https://planetagracza.pl/promocje/gry-w-pudelkach/">Gry w pudełkach</a></li>
	<li id="menu-item-188253" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188253"><a href="https://planetagracza.pl/promocje/gry-planszowe/">Gry planszowe</a></li>
	<li id="menu-item-188256" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188256"><a href="https://planetagracza.pl/promocje/konsole/">Konsole</a></li>
	<li id="menu-item-188257" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188257"><a href="https://planetagracza.pl/promocje/laptopy/">Laptopy</a></li>
	<li id="menu-item-188258" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188258"><a href="https://planetagracza.pl/promocje/ps-plus/">PS Plus</a></li>
	<li id="menu-item-188259" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188259"><a href="https://planetagracza.pl/promocje/smartfony/">Smartfony</a></li>
	<li id="menu-item-188260" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188260"><a href="https://planetagracza.pl/promocje/sprzet-it/">Sprzęt IT</a></li>
	<li id="menu-item-188261" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188261"><a href="https://planetagracza.pl/promocje/telewizory/">Telewizory</a></li>
</ul>
</li>
<li id="menu-item-173861" class="gry-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173861"><a href="https://planetagracza.pl/gry/">Gry</a>
<ul class="sub-menu">
	<li id="menu-item-175597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175597"><a href="https://planetagracza.pl/gry/">Wszystkie gry</a></li>
	<li id="menu-item-175587" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175587"><a href="https://planetagracza.pl/tag/assassins-creed/">Assassin&#8217;s Creed</a></li>
	<li id="menu-item-175588" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175588"><a href="https://planetagracza.pl/tag/battlefield/">Battlefield</a></li>
	<li id="menu-item-175589" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175589"><a href="https://planetagracza.pl/tag/bioshock/">Bioshock</a></li>
	<li id="menu-item-175590" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175590"><a href="https://planetagracza.pl/tag/call-of-duty/">Call of Duty</a></li>
	<li id="menu-item-175594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175594"><a href="https://planetagracza.pl/tag/fallout/">Fallout</a></li>
	<li id="menu-item-175591" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175591"><a href="https://planetagracza.pl/tag/far-cry/">Far Cry</a></li>
	<li id="menu-item-175593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175593"><a href="https://planetagracza.pl/tag/fifa/">Fifa</a></li>
	<li id="menu-item-175592" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175592"><a href="https://planetagracza.pl/tag/gta/">GTA</a></li>
	<li id="menu-item-175596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175596"><a href="https://planetagracza.pl/tag/warcraft/">Warcraft</a></li>
	<li id="menu-item-175595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175595"><a href="https://planetagracza.pl/tag/wiedzmin/">Wiedźmin</a></li>
</ul>
</li>
</ul>
                <form role="search" method="get" class="search-form" action="https://planetagracza.pl/">
	<label>
		<span class="screen-reader-text">Szukaj:</span>
		<input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s" />
	</label>
    <button type="submit" class="search-submit">Szukaj</button>

	<a href="#" class="close search-toggle"><span class="screen-reader-text">zamknij</span></a>
</form>
                <ul id="menu-uzytkownika" class="menu menu--user"><li id="menu-item-151051" class="icon icon--search menu-item menu-item-type-custom menu-item-object-custom menu-item-151051 icon icon--search"><a href="/?s="><span>Szukaj</span></a></li>
<li class="icon icon--account menu-item-has-children"><a href="https://planetagracza.pl/account/"><span>Twoje konto</span></a><ul class="sub-menu"><li><p>Kliknij w przycisk poniżej aby się zalogować</p> <a href="https://planetagracza.pl/wp-login.php" class="button button--alt">Zaloguj się</a></li><li><p>Nie masz konta?</p> <a href="https://planetagracza.pl/signup/" class="button">Zarejestruj się</a></li></ul></li></ul>                </div>
            </nav>
        </div>
    </header>

	<div class="container" id="main-container">
        <div class="plane-top-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-758200273"><!-- top_1 --><div id='top_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('top_1'); });</script></div>
</div>        
        <main id="main">

		<article class="section section--blog section--blog_single section--with_ads post-189427 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier category-ps5 category-nintendo-switch category-xbox-series-s category-xbox-series-x category-nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier tag-nowe-gry tag-summer-game-fest-2021">
		        <div class="section-thumbnail">
            <img width="1200" height="675" src="https://planetagracza.pl/wp-content/uploads/2021/06/x.jpg" class="attachment-banner size-banner wp-post-image" alt="Nowe gry na PC, PS5 i Xbox Series" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/06/x.jpg 1200w, https://planetagracza.pl/wp-content/uploads/2021/06/x-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/06/x-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/06/x-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/06/x-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/06/x-160x90.jpg 160w" sizes="(max-width: 1200px) 100vw, 1200px" />        </div>
		        <header class="section-header">
		
		<p id="breadcrumbs"><span><span><a href="https://planetagracza.pl/"><img src="https://planetagracza.pl/wp-content/themes/planetagracza/images/home.png" alt="planetagracza" /></a> » <span class="breadcrumb_last" aria-current="page">Nowe gry dzisiaj na Summer Game Fest. Live stream, tutaj obejrzysz na żywo</span></span></span></p>
 <div class="meta nowa-sekcja">
				<div class="author-block">
	<img width="150" height="150" src="https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-150x150.png" class="avatar avatar-96 photo" alt="" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-150x150.png 150w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-300x300.png 300w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-1024x1024.png 1024w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-768x768.png 768w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler.png 1228w" sizes="(max-width: 150px) 100vw, 150px" />
	<h4 class="name"><a href="https://planetagracza.pl/author/jakub-stremler/">Jakub Stremler</a></h4>
	<p class="description">Popkulturowy kombajn lubujący się w literaturze weird fiction, filmowych horrorach, dobrej muzyce i grach wszelkiego rodzaju. Po godzinach studiuje game design i pielęgnuje pasję do sportu. </p>
</div>                <time class="time" datetime="10th Cze 2021">10 czerwca 2021</time>
                <span class="comments">
                    0 komentarzy                </span>
            </div>
            <div class="meta">
				<ul class="post-categories">
	<li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" rel="category tag">PC</a></li>
	<li><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/" rel="category tag">PS4</a></li>
	<li><a href="https://planetagracza.pl/newsy/ps5/" rel="category tag">PS5</a></li>
	<li><a href="https://planetagracza.pl/newsy/nintendo-switch/" rel="category tag">Switch</a></li>
	<li><a href="https://planetagracza.pl/newsy/xbox-series-s/" rel="category tag">Xbox Series S</a></li>
	<li><a href="https://planetagracza.pl/newsy/xbox-series-x/" rel="category tag">Xbox Series X</a></li>
	<li><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/" rel="category tag">XOne</a></li></ul>				<p class="tags-games">Tagi: <a href="https://planetagracza.pl/tag/nowe-gry/" rel="tag">nowe gry</a>, <a href="https://planetagracza.pl/tag/summer-game-fest-2021/" rel="tag">Summer Game Fest 2021</a></p>
				<script>

				</script>
            </div>
            <h1 class="section-title">Nowe gry dzisiaj na Summer Game Fest. Live stream, tutaj obejrzysz na żywo</h1>

           

	                </header>

        <div class="section-content">
			
<p><strong>Już dziś zobaczymy nowe gry na pokazie Summer Game Fest. Konferencja otwiera sezon wielkich pokazów nowych projektów od dużych i małych twórców gier wideo.</strong></p>



<span id="more-189427"></span>



<p>Jeśli mieliście już dość posuchy w kwestii nowych zapowiedzi gier, najbliższe tygodnie będą dla Was bardzo pozytywne. Rozpoczyna się sezon E3 i innych, branżowych konferencji. Czas pokazów oficjalnie otworzy Summer Game Fest 2021, które wystartuje już <strong>dziś po godzinie 19:30</strong>. Wielkie święto gier otworzy Kickoff Live z pokazami nowości.</p><div class="plane-inside-top-video" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-551434978"><!-- inside_top_video --><div id='inside_top_video'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('inside_top_video'); });</script></div>
</div>



<p>SGF 2021 ma trwać przez cały czerwiec, ale warto wpaść na dzisiejszą transmisję. Organizatorzy twierdzą, że na inauguracyjnym show zobaczymy kilkanaście nowych zapowiedzi. Niewykluczone, że będą wśród nich spore hity, bowiem Summer Game Fest jest wspierane przez chociażby 2K, EA, Blizzard, Bandai Namco, PlayStation i <a href="https://planetagracza.pl/playstation-xbox-inni-summer-game-fest-2021-pokaz-gier-data/">wielu innych, dużych wydawców.</a></p>



<p>To show idealne dla osób, którym brakuje dreszczyku emocji z branżowych konferencji i chcą zobaczyć nowe gry. Z pewnością będzie co oglądać i możliwe, że w trakcie show ujrzymy jakieś wyjątkowo wymyślne niespodzianki. W zeszłym roku obyło się bez rewelacji, ale tym razem być może się zaskoczymy. Jeśli chcecie śledzić SGF na żywo, możecie to robić zupełnie za darmo na wiodących platformach streamingowych.</p>



<p>Transmisję z Summer Game Fest 2021 obejrzycie na <a href="https://www.twitch.tv/thegameawards">Twitch.tv </a>i <a href="https://www.youtube.com/watch?v=MqXeohrnoaY">YouTube</a>. Jeśli chcecie oglądać z nami &#8211; do czego gorąco zapraszamy &#8211; poniżej znajdziecie osadzone okienko transmisji z YouTube.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="video-container"><iframe title="SUMMER GAME FEST: Kickoff Live! Official Stream (TODAY, 11 AM PT / 2 PM ET / 6 PM GMT)" width="500" height="281" src="https://www.youtube.com/embed/MqXeohrnoaY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>

            
	                    <aside class="list list--tablelike list--discounts list--discounts_table">
                <div class="list-header">
                    <h4 class="title">Najnowsze promocje</h4>
                    <a href="https://planetagracza.pl/promocje/" class="more">Zobacz wszystkie</a>
                </div>

                <div class="list-items">
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/playstation-5-w-zestawach-od-2839-zl/">PlayStation 5 w zestawach od 2839 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/playstation-5-w-media-expert-od-2899-zl/">PlayStation 5 w Media Expert od 2899 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/devil-may-cry-5-na-xbox-one-series-x-dostepne-na-allegro-za-67-zl/">Devil May Cry 5 na Xbox One / Series X dostępne na Allegro za 67 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/gry-playstation-hits-na-allegro-tlou-uncharted-bloodborne-i-inne-tytuly-na-ps4-od-37-zl/">Gry PlayStation Hits na Allegro: TLoU, Uncharted, Bloodborne i inne tytuły na PS4 od 37 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/7-days-to-die-na-pc-dostepne-na-cdkeys-za-2699-zl/">7 Days to Die na PC dostępne na CDKeys za 26,99 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/klawiatura-corsair-k53-z-rabatem-w-media-expert-za-299-zl/">Klawiatura Corsair K53 z rabatem w Media Expert &#8211; za 299 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/teraz-taniej-biomutant-edycja-atomowa-na-ps4-lub-xbox-za-1399-zl-w-rtv-euro-agd/">Teraz taniej: Biomutant &#8211; Edycja Atomowa na PS4 lub Xbox za 1399 zł w RTV Euro AGD</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/nier-replicant-ver-1-22474487139-pc-do-kupienia-w-cdkeys-za-15049-zl/">Nier Replicant Ver. 1.22474487139 PC do kupienia w CDKeys za 150,49 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/dying-light-2-pre-ordery-na-pc-ps4-ps5-i-xbox-dostepne-w-media-expert-od-179-zl/">Dying Light 2 &#8211; pre-ordery na PC, PS4, PS5 i Xbox dostępne w Media Expert od 179 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/biomutant-edycja-kolekcjonerska-ps4-ps5-z-rabatem-za-399-zl/">Biomutant &#8211; Edycja Kolekcjonerska PS4 / PS5 z rabatem za 399 zł</a>
                    </div>
                                    </div>
            </aside>
            
            
	        <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/&amp;t=http://Nowe%20gry%20dzisiaj%20na%20Summer%20Game%20Fest.%20Live%20stream,%20tutaj%20obejrzysz%20na%20żywo" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/&amp;text=http://Nowe%20gry%20dzisiaj%20na%20Summer%20Game%20Fest.%20Live%20stream,%20tutaj%20obejrzysz%20na%20żywo" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/&amp;&body=http://Nowe%20gry%20dzisiaj%20na%20Summer%20Game%20Fest.%20Live%20stream,%20tutaj%20obejrzysz%20na%20żywo" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>
            <div class="plane-bottom-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-1874647012"><!-- bottom_1 --><div id='bottom_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_1'); });</script></div>
</div>                        <aside class="ads-container">
                <div class="plane-side" id="plane-698175947"><!-- side_bottom --><div id='side_bottom'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_bottom'); });</script></div>
<!-- side_1 --><div id='side_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_1'); });</script></div>
</div>            </aside>

        </div>

        <footer class="section-footer"> 
            <aside class="comments-container">
                <div class="comments-placeholder" data-post-id="189427">
                                        <h2><span class="count"><span class="value">+</span></span> rozpocznij dyskusję</h2>
                                        <button class="action-login">Zaloguj się i skomentuj</button>
                                                        </div>

                <div class="comments-content">
                                    </div>
            </aside>

                        <aside class="list list--blog list--similar-posts small">
                <div class="list-header">
                    <h4 class="title">Podobne wpisy</h4>
                                        <a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="more">Zobacz wszystkie</a>
                                    </div>

                <div class="list-items">
                <article class="item post-189509 post type-post status-publish format-standard has-post-thumbnail hentry category-gry-za-darmo category-nowe-gry-na-pc-nowosci-zapowiedzi-gier tag-control">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/control-do-odebrania-za-darmo-epic-games-store-darmowa-gra/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2021/06/control-glowna-bohaterka-ciska-kinetycznie-przeciwnikiem-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Control - główna bohaterka ciska kinetycznie przeciwnikiem" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/06/control-glowna-bohaterka-ciska-kinetycznie-przeciwnikiem-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/06/control-glowna-bohaterka-ciska-kinetycznie-przeciwnikiem-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/06/control-glowna-bohaterka-ciska-kinetycznie-przeciwnikiem-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/06/control-glowna-bohaterka-ciska-kinetycznie-przeciwnikiem-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/06/control-glowna-bohaterka-ciska-kinetycznie-przeciwnikiem-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/06/control-glowna-bohaterka-ciska-kinetycznie-przeciwnikiem-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/06/control-glowna-bohaterka-ciska-kinetycznie-przeciwnikiem.jpg 1280w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/gry-za-darmo/" class="category-8553">Gry za darmo</a></li></ul>        </div>

        <div class="meta author">
	        <img width="150" height="150" src="https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-150x150.png" class="avatar avatar-96 photo" alt="" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-150x150.png 150w, https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-300x300.png 300w, https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021.png 410w" sizes="(max-width: 150px) 100vw, 150px" />
            <span class="name">Michał
Wieczorek</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/control-do-odebrania-za-darmo-epic-games-store-darmowa-gra/&amp;t=http://Control%20do%20odebrania%20za%20darmo.%20Spieszcie%20się,%20bo%20to%20oferta%20ograniczona%20czasowo" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/control-do-odebrania-za-darmo-epic-games-store-darmowa-gra/&amp;text=http://Control%20do%20odebrania%20za%20darmo.%20Spieszcie%20się,%20bo%20to%20oferta%20ograniczona%20czasowo" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/control-do-odebrania-za-darmo-epic-games-store-darmowa-gra/&amp;&body=http://Control%20do%20odebrania%20za%20darmo.%20Spieszcie%20się,%20bo%20to%20oferta%20ograniczona%20czasowo" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/control-do-odebrania-za-darmo-epic-games-store-darmowa-gra/">Control do odebrania za darmo. Spieszcie się, bo to oferta ograniczona czasowo</a></h2>

        <div class="meta">
            <time class="time" datetime="2021-06-10T16:46:39+02:00">10 czerwca 2021</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article><article class="item post-189493 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier category-ps5 category-xbox-series-s category-xbox-series-x category-nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier tag-11-bit-studios tag-frostpunk">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/nowa-gra-11-bit-studios-teaser-zapowiedz-frostpunk/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2021/06/zakrwawiony-mezczyzna-lezy-na-sniegu-wsrod-rozlanego-oleju-mozliwa-kontynuacja-frostpunk-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Zakrwawiony mężczyzna leży na śniegu wśród rozlanego oleju - możliwa kontynuacja Frostpunk" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/06/zakrwawiony-mezczyzna-lezy-na-sniegu-wsrod-rozlanego-oleju-mozliwa-kontynuacja-frostpunk-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/06/zakrwawiony-mezczyzna-lezy-na-sniegu-wsrod-rozlanego-oleju-mozliwa-kontynuacja-frostpunk-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/06/zakrwawiony-mezczyzna-lezy-na-sniegu-wsrod-rozlanego-oleju-mozliwa-kontynuacja-frostpunk-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/06/zakrwawiony-mezczyzna-lezy-na-sniegu-wsrod-rozlanego-oleju-mozliwa-kontynuacja-frostpunk-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/06/zakrwawiony-mezczyzna-lezy-na-sniegu-wsrod-rozlanego-oleju-mozliwa-kontynuacja-frostpunk-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/06/zakrwawiony-mezczyzna-lezy-na-sniegu-wsrod-rozlanego-oleju-mozliwa-kontynuacja-frostpunk-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/06/zakrwawiony-mezczyzna-lezy-na-sniegu-wsrod-rozlanego-oleju-mozliwa-kontynuacja-frostpunk.jpg 1280w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul>        </div>

        <div class="meta author">
	        <img width="150" height="150" src="https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-150x150.png" class="avatar avatar-96 photo" alt="" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-150x150.png 150w, https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-300x300.png 300w, https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021.png 410w" sizes="(max-width: 150px) 100vw, 150px" />
            <span class="name">Michał
Wieczorek</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/nowa-gra-11-bit-studios-teaser-zapowiedz-frostpunk/&amp;t=http://Twórcy%20Frostpunka%20zapowiedzieli%20nową%20grę.%20Krew,%20śnieg%20i&#8230;%20beczka%20oleju?" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/nowa-gra-11-bit-studios-teaser-zapowiedz-frostpunk/&amp;text=http://Twórcy%20Frostpunka%20zapowiedzieli%20nową%20grę.%20Krew,%20śnieg%20i&#8230;%20beczka%20oleju?" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/nowa-gra-11-bit-studios-teaser-zapowiedz-frostpunk/&amp;&body=http://Twórcy%20Frostpunka%20zapowiedzieli%20nową%20grę.%20Krew,%20śnieg%20i&#8230;%20beczka%20oleju?" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/nowa-gra-11-bit-studios-teaser-zapowiedz-frostpunk/">Twórcy Frostpunka zapowiedzieli nową grę. Krew, śnieg i&#8230; beczka oleju?</a></h2>

        <div class="meta">
            <time class="time" datetime="2021-06-10T16:10:18+02:00">10 czerwca 2021</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article><article class="item post-189448 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-pc-nowosci-zapowiedzi-gier tag-cd-projekt-red tag-wiedzmin-3 tag-wiedzmin-3-mody">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/wiedzmin-3-sporty-yennefer-modyfikacja-wyrzezbiony-abs-sport-mod/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2021/06/wiedzmin-3-model-yennefer-z-modyfikacji-sporty-yennefer-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wiedźmin 3 - model Yennefer z modyfikacji Sporty Yennefer" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/06/wiedzmin-3-model-yennefer-z-modyfikacji-sporty-yennefer-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/06/wiedzmin-3-model-yennefer-z-modyfikacji-sporty-yennefer-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/06/wiedzmin-3-model-yennefer-z-modyfikacji-sporty-yennefer-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/06/wiedzmin-3-model-yennefer-z-modyfikacji-sporty-yennefer-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/06/wiedzmin-3-model-yennefer-z-modyfikacji-sporty-yennefer-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/06/wiedzmin-3-model-yennefer-z-modyfikacji-sporty-yennefer-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/06/wiedzmin-3-model-yennefer-z-modyfikacji-sporty-yennefer.jpg 1280w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul>        </div>

        <div class="meta author">
	        <img width="150" height="150" src="https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-150x150.png" class="avatar avatar-96 photo" alt="" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-150x150.png 150w, https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-300x300.png 300w, https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021.png 410w" sizes="(max-width: 150px) 100vw, 150px" />
            <span class="name">Michał
Wieczorek</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/wiedzmin-3-sporty-yennefer-modyfikacja-wyrzezbiony-abs-sport-mod/&amp;t=http://Yennefer%20wyrzeźbiła%20brzuch%20na%20lato.%20Nietypowa%20modyfikacja%20do%20Wiedźmin%203" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/wiedzmin-3-sporty-yennefer-modyfikacja-wyrzezbiony-abs-sport-mod/&amp;text=http://Yennefer%20wyrzeźbiła%20brzuch%20na%20lato.%20Nietypowa%20modyfikacja%20do%20Wiedźmin%203" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/wiedzmin-3-sporty-yennefer-modyfikacja-wyrzezbiony-abs-sport-mod/&amp;&body=http://Yennefer%20wyrzeźbiła%20brzuch%20na%20lato.%20Nietypowa%20modyfikacja%20do%20Wiedźmin%203" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/wiedzmin-3-sporty-yennefer-modyfikacja-wyrzezbiony-abs-sport-mod/">Yennefer wyrzeźbiła brzuch na lato. Nietypowa modyfikacja do Wiedźmin 3</a></h2>

        <div class="meta">
            <time class="time" datetime="2021-06-10T15:12:57+02:00">10 czerwca 2021</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article>                </div>
            </aside>
                    </footer>
    </article>
		 <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "headline": "Nowe gry dzisiaj na Summer Game Fest. Live stream, tutaj obejrzysz na żywo",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://planetagracza.pl/nowe-gry-summer-game-fest-live-stream-obejrzysz-na-zywo/"
            },
            "datePublished": "2021-06-10T13:33:48+02:00",

                "image": {
                    
                        "width":"150",
                        "height":"150",
                    
                    "@type":"ImageObject",
                    "url":"https://planetagracza.pl/wp-content/uploads/2021/06/x.jpg"
                  },
            
            "description": "Nowe gry dzisiaj na Summer Game Fest. Live stream, tutaj obejrzysz na żywo",
            
                "author":{
                  "@type": "Person",
                  "name":"Jakub StremlerJakub Stremler"
                },
            
            "publisher":{
                "@type": "Organization",
                "name": "PlanetaGracza.pl",
                "logo": {
                  "@type":"ImageObject",
                  "url":"https://planetagracza.pl/wp-content/themes/planetagracza/images/planetagracza-logo.svg",
                  "width":"149",
                  "height":"59"
                }
            },
            
                "isAccessibleForFree": "true"                   
        }
    </script>
	
    
    <div class="plane-bottom-0" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-147992516"><!-- bottom_0 --><div id='bottom_0'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_0'); });</script></div>
</div><section id="planetagracza-register-2" class="item widget planetagracza_widget_register"><h5 class="widget-title">Rejestracja konta</h5>		<h4 class="cta">Dołącz do grona użytkowników Planety Gracza</h4>
        <div class="content"><p>Chcesz brać udział w konkursach, wygrywać nagrody i wiedzieć o najnowszych premierach jako pierwszy? Zarejestruj się i dołącz do naszej społecznośći. Rejestrując się, akceptujesz regulamin naszego serwisu</p>
</div>

        
<form class="form" action="https://planetagracza.pl/signup/" method="POST">
	<div class="fields">
		<label class="field field--with_icon username">
			<div class="screen-reader-text">Nazwa użytkownika:</div>
			<div>
				<input type="username" name="username" placeholder="Nazwa użytkownika" />
							</div>
		</label>
		<label class="field field--with_icon email">
			<div class="screen-reader-text">Twój e-mail:</div>
			<div>
				<input type="email" name="email" placeholder="Twój e-mail" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Hasło:</div>
			<div>
				<input type="password" name="password" placeholder="Hasło" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Potwierdź hasło:</div>
			<div>
				<input type="password" name="password2" placeholder="Potwierdź hasło" />
			</div>
		</label>
		<label class="field field--short field--acceptance">
			<div></div>
			<div>
				<input type="checkbox" name="terms" /> Rejestrując konto akceptuję <a href="https://planetagracza.pl/terms/">regulamin serwisu</a> PlanetaGracza.pl							</div>
		</label>
		<div class="field field--short">
			<div></div>
			<div><input class="button button--alt" type="submit" name="signup" value="Zarejestruj się"/></div>
		</div>
	</div>
</form>

<p>Masz już konto? <a href="https://planetagracza.pl/wp-login.php">Zaloguj się</a></p>		</section>

            <div class="plane-sky-left" id="plane-1986290844"><!-- sky_left --><div id='sky_left'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('sky_left'); });</script></div>
</div>
        </main>

        <footer id="footer">
            <p class="site-title"><a href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl</a></p>
			<p>PlanetaGracza.pl Sp. z o.o.</p>
			<p> ul. Orzechowa 18, 50-540 Wrocław</p>
            <nav class="nav nav--social">
                <ul id="menu-spolecznosciowe" class="menu menu--social"><li id="menu-item-151040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151040 icon icon--facebook"><a target="_blank" rel="noopener" href="https://www.facebook.com/Planetagracza"><span>Facebook</span></a></li>
<li id="menu-item-151042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151042 icon icon--twitter"><a target="_blank" rel="noopener" href="https://twitter.com/PlanetaGraczaPL"><span>Twitter</span></a></li>
<li id="menu-item-151041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151041 icon icon--instagram"><a target="_blank" rel="noopener" href="https://www.instagram.com/planetagracza.pl/"><span>Instagram</span></a></li>
</ul>            </nav>

            <div class="copyright">
                <p>&copy; 2021 PlanetaGracza.pl</p>

	            <ul id="menu-menu_footer" class="menu menu--footer"><li id="menu-item-150924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150924"><a href="https://planetagracza.pl/redakcja/">Redakcja</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://planetagracza.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-19418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19418"><a href="https://planetagracza.pl/reklama/">Reklama</a></li>
<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343"><a href="https://planetagracza.pl/wspolpraca/">Współpraca</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="https://planetagracza.pl/cookie-policy/">Polityka prywatności i cookies</a></li>
</ul>
                <a class="createdby" href="https://smuw.org/"><img src="https://planetagracza.pl/wp-content/themes/planetagracza/images/smuw.png" /><span>SMUW</span></a>
            </div>
        </footer>
    </div>
</div>

<aside id="search-overlay">
	<button class="close"><span class="screen-reader-text">Zamknij</span></button>

	<div class="container">
		<h2>Wyszukiwanie</h2>

		<form role="search" method="get" class="search-form" action="https://planetagracza.pl/">
	<label>
		<span class="screen-reader-text">Szukaj:</span>
		<input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s" />
	</label>
    <button type="submit" class="search-submit">Szukaj</button>

	<a href="#" class="close search-toggle"><span class="screen-reader-text">zamknij</span></a>
</form>
				<section class="list list--tablelike">
			<header class="list-header">
				<h3 class="title">Najnowsze wpisy</h3>
			</header>

			<ul class="list-items">
								<li class="item"><a href="https://planetagracza.pl/control-do-odebrania-za-darmo-epic-games-store-darmowa-gra/">Control do odebrania za darmo. Spieszcie się, bo to oferta ograniczona czasowo</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/gry-za-darmo/" class="category-8553">Gry za darmo</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/nowa-gra-11-bit-studios-teaser-zapowiedz-frostpunk/">Twórcy Frostpunka zapowiedzieli nową grę. Krew, śnieg i&#8230; beczka oleju?</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/wiedzmin-3-sporty-yennefer-modyfikacja-wyrzezbiony-abs-sport-mod/">Yennefer wyrzeźbiła brzuch na lato. Nietypowa modyfikacja do Wiedźmin 3</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/land-of-war-premiera-wymagania-sprzetowe/">Polacy, możecie już walczyć! Dzisiaj premiera Land of War, przypominamy wymagania</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/ranking-gier-nagrody-gra-roku/">Ranking gier z największą liczbą nagród</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/publicystyka/" class="category-5">Publicystyka</a></li></ul></span></li>
							</ul>
		</section>
		
				<section class="list list--terms-bullets">
			<header class="list-header">
				<h3 class="title">Popularne kategorie</h3>
			</header>

			<ul class="list-items">
									<li class="item"><a href="https://planetagracza.pl/newsy/">Newsy</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
									<li class="item"><a href="https://planetagracza.pl/wideo/filmiki-z-gier/">Filmiki z gier</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy-2/">Polecamy</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/ps5/">PS5</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy/">Polecamy!</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-360-nowosci-newsy-zapowiedzi/">X360</a></li>
							</ul>
		</section>
		
	</div>
</aside><aside id="login-overlay">
	<button class="close"><span class="screen-reader-text">Zamknij</span></button>

	<div class="container">
		<h4 class="section-title">Zaloguj się</h4>

		
<form class="form" action="https://planetagracza.pl/wp-login.php" method="POST">
	<div class="fields fields--flex">
		<label class="field field--with_icon email">
			<div class="screen-reader-text">Twój e-mail:</div>
			<div><input type="email" name="log" placeholder="Twój e-mail" /></div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Hasło:</div>
			<div><input type="password" placeholder="Hasło" name="pwd" /></div>
		</label>
		<button class="button button--alt" type="submit" name="wp-submit">Zaloguj się</button>
	</div>
</form>

<p class="lost-password"><a href="https://planetagracza.pl/wp-login.php?action=lostpassword">Zapomniałem hasła</a></p>

<p>Nie masz jeszcze konta? <a href="https://planetagracza.pl/signup/">Zarejestruj się</a></p>	</div>

</aside>
	<style type="text/css">
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/komentarz/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/publicystyka/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/poradniki/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/ps5/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/nintendo-switch/"]:before {background: #dd3333}
				.post-categories a[href="https://planetagracza.pl/newsy/xbox-series-x/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/pc-recenzje/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/xbox-one-recenzje/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/raport/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/ps2/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/promocje/telewizory/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/laptopy/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/smartfony/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/sprzet-it/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/gadzety-dla-gracza/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/akcesoria/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/gry-za-darmo/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/game-pass/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/ps-plus/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/konsole/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/gry-w-pudelkach/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/gry-cyfrowe/"]:before {background: }
			</style>
	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/planetagracza.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzi\u015b","monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["nie","pon","wt","\u015br","czw","pt","sob"],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/swiper-bundle.min.js?ver=1.0.2' id='swiper-script-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/swiper-custome-script.js?ver=1.0.2' id='swiper-custome-script-js'></script>
<script type='text/javascript' id='planetagracza-script-js-extra'>
/* <![CDATA[ */
var PG = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/functions.js?ver=1.0.2' id='planetagracza-script-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>

<script type="text/javascript">
window.tdlcAsyncInit = function() {
        TDLinkConverter.init({});
    };
    var tdlc_1d43f5s_a = new Date(); tdlc_1d43f5s_a.setMinutes(0); tdlc_1d43f5s_a.setSeconds(0);
    var tdlc_1d43f5s_seconds = parseInt(tdlc_1d43f5s_a.getTime() / 1000);
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "https://clk.tradedoubler.com/lc?a(3077744)rand(" + tdlc_1d43f5s_seconds + ")";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "tdlc-jssdk"));
</script>

<script>
if (document.querySelectorAll("a[target^='_blank']")) {
	const els = [...document.querySelectorAll("a[target^='_blank']")];
	els.forEach(item => {
		item.setAttribute("rel", "nofollow");
	})
}

if (document.querySelectorAll("a[href^='https://clk.tradedoubler']")) {
	const elss = [...document.querySelectorAll("a[href^='https://clk.tradedoubler']")];
	elss.forEach(item => {
		item.setAttribute("rel", "nofollow");
	})
}

if (document.querySelectorAll("a[href^='https://www.amazon']")) {
	const elss = [...document.querySelectorAll("a[href^='https://clk.tradedoubler']")];
	elss.forEach(item => {
		item.setAttribute("rel", "nofollow");
	})
}
</script>

</body>
</html>