<!DOCTYPE html>
<html lang="pl-PL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://planetagracza.pl/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://planetagracza.pl/wp-content/themes/planetagracza/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Martha is Dead wkrótce do sprawdzenia za darmo dzięki wersji demo</title>
	<meta name="description" content="Wkrótce chętni gracze przetestują zupełnie za darmo grę Martha is Dead. Produkcja studia LKA otrzyma niedługo wersję demonstracyjną." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Martha is Dead wkrótce do sprawdzenia za darmo. Horror zapowiada się coraz lepiej" />
	<meta property="og:description" content="Wkrótce chętni gracze przetestują zupełnie za darmo grę Martha is Dead. Produkcja studia LKA otrzyma niedługo wersję demonstracyjną." />
	<meta property="og:url" content="https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/" />
	<meta property="og:site_name" content="PlanetaGracza.pl" />
	<meta property="article:published_time" content="2021-09-30T13:01:00+00:00" />
	<meta property="article:modified_time" content="2021-09-30T12:23:31+00:00" />
	<meta property="og:image" content="https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Napisane przez">
	<meta name="twitter:data1" content="Jakub Stremler">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuta">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://planetagracza.pl/#website","url":"https://planetagracza.pl/","name":"PlanetaGracza.pl","description":"Serwis i blog o grach. Nr 1 w Internecie","potentialAction":[{"@type":"SearchAction","target":"https://planetagracza.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/#primaryimage","inLanguage":"pl-PL","url":"https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg.jpg","width":1280,"height":720,"caption":"Martha is Dead - grafika"},{"@type":"WebPage","@id":"https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/#webpage","url":"https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/","name":"Martha is Dead wkr\u00f3tce do sprawdzenia za darmo dzi\u0119ki wersji demo","isPartOf":{"@id":"https://planetagracza.pl/#website"},"primaryImageOfPage":{"@id":"https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/#primaryimage"},"datePublished":"2021-09-30T13:01:00+00:00","dateModified":"2021-09-30T12:23:31+00:00","author":{"@id":"https://planetagracza.pl/#/schema/person/4ac0a37c4f367f977d2ff7b7aca06f03"},"description":"Wkr\u00f3tce ch\u0119tni gracze przetestuj\u0105 zupe\u0142nie za darmo gr\u0119 Martha is Dead. Produkcja studia LKA otrzyma nied\u0142ugo wersj\u0119 demonstracyjn\u0105.","breadcrumb":{"@id":"https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/"]}]},{"@type":"BreadcrumbList","@id":"https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://planetagracza.pl/","url":"https://planetagracza.pl/","name":"PlanetaGracza.pl"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/","url":"https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/","name":"Martha is Dead wkr\u00f3tce do sprawdzenia za darmo. Horror zapowiada si\u0119 coraz lepiej"}}]},{"@type":"Person","@id":"https://planetagracza.pl/#/schema/person/4ac0a37c4f367f977d2ff7b7aca06f03","name":"Jakub Stremler","image":{"@type":"ImageObject","@id":"https://planetagracza.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/70d95eab5255549834f85fa8e0cf67b2?s=96&d=mm&r=g","caption":"Jakub Stremler"},"description":"Popkulturowy kombajn lubuj\u0105cy si\u0119 w literaturze weird fiction, filmowych horrorach, dobrej muzyce i grach wszelkiego rodzaju. Po godzinach studiuje game design i piel\u0119gnuje pasj\u0119 do sportu."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z wpisami" href="https://planetagracza.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z komentarzami" href="https://planetagracza.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Martha is Dead wkrótce do sprawdzenia za darmo. Horror zapowiada się coraz lepiej Kanał z komentarzami" href="https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/planetagracza.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- planetagracza.pl is managing ads with Advanced Ads 1.20.1 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://planetagracza.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://planetagracza.pl/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://planetagracza.pl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://planetagracza.pl/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400italic%2C400%2C600italic%2C600%7CSource+Sans+Pro%3A400italic%2C400%2C700italic%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-adobe-fonts-css'  href='//use.typekit.net/qio6plf.css' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-icons-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/css/planetagracza-font.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-style-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/css/swiper-bundle.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='site-reviews-css'  href='https://planetagracza.pl/wp-content/plugins/site-reviews/assets/styles/default.css?ver=5.12.5' type='text/css' media='all' />
<style id='site-reviews-inline-css' type='text/css'>
.gl-star-rating--stars[class*=" s"]>span,.glsr-star-empty{background-image:url(https://planetagracza.pl/wp-content/plugins/site-reviews/assets/images/star-empty.svg)!important}.glsr-field-is-invalid .gl-star-rating--stars[class*=" s"]>span{background-image:url(https://planetagracza.pl/wp-content/plugins/site-reviews/assets/images/star-error.svg)!important}.glsr-star-half{background-image:url(https://planetagracza.pl/wp-content/plugins/site-reviews/assets/images/star-half.svg)!important}.gl-star-rating--stars.s10>span:first-child,.gl-star-rating--stars.s20>span:nth-child(-1n+2),.gl-star-rating--stars.s30>span:nth-child(-1n+3),.gl-star-rating--stars.s40>span:nth-child(-1n+4),.gl-star-rating--stars.s50>span:nth-child(-1n+5),.gl-star-rating--stars.s60>span:nth-child(-1n+6),.gl-star-rating--stars.s70>span:nth-child(-1n+7),.gl-star-rating--stars.s80>span:nth-child(-1n+8),.gl-star-rating--stars.s90>span:nth-child(-1n+9),.gl-star-rating--stars.s100>span,.glsr-star-full{background-image:url(https://planetagracza.pl/wp-content/plugins/site-reviews/assets/images/star-full.svg)!important}

</style>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/js.cookie.js?ver=5.6.5' id='cookiejs-js'></script>
<script type='text/javascript' id='offerScript-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/polec-promocje.js?ver=5.6.5' id='offerScript-js'></script>
<script type='text/javascript' id='wpmagus-frontend-users-dashboard-js-extra'>
/* <![CDATA[ */
var WPMFUD = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/wpmagus-frontend-users/assets/js/dashboard.js?ver=1.0.0' id='wpmagus-frontend-users-dashboard-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php","home_url":"https:\/\/planetagracza.pl\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.1' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/search-filter-pro/public/assets/js/select2.min.js?ver=2.5.1' id='search-filter-plugin-select2-js'></script>
<script type='text/javascript' src='https://polyfill.io/v3/polyfill.min.js?version=3.52.1&#038;features=Array.prototype.find%2CCustomEvent%2CElement.prototype.closest%2CElement.prototype.dataset%2CEvent%2CXMLHttpRequest%2CMutationObserver&#038;flags=gated&#038;ver=5.6.5' id='site-reviews/polyfill-js'></script>
<link rel="https://api.w.org/" href="https://planetagracza.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://planetagracza.pl/wp-json/wp/v2/posts/220038" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://planetagracza.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://planetagracza.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.5" />
<link rel='shortlink' href='https://planetagracza.pl/?p=220038' />
<link rel="alternate" type="application/json+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fmartha-is-dead-do-sprawdzenia-za-darmo-wersja-demo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fmartha-is-dead-do-sprawdzenia-za-darmo-wersja-demo%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45298657-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-45298657-1');
		</script>

		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://planetagracza.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://planetagracza.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script src='//planetagracza.pl/ads.js?__0.1057.0' type='text/javascript'></script>
<!-- SmartAdServer --><script>var sas_idmnet = sas_idmnet || {}; sas_idmnet.cmd = sas_idmnet.cmd || []; var sas = sas || {}; sas.cmd = sas.cmd || [];var NzpPyBmOTGuZ = NzpPyBmOTGuZ || false;sas_idmnet.cmd.push(function() {sas_idmnet.placementsList(['layer','top_1','side_1','sky_left','inside_top_video','side_bottom','bottom_0','bottom_1','sky_right','m_bottom_0','m_bottom_1','m_inside_top','m_layer','m_top_1']);});</script>
<script src='//ced.sascdn.com/tag/1057/smart.js' type='text/javascript' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/179274/smartConfig_863022.js' async></script>
<script type='text/javascript' src='//cdn2.pollster.pl/nw.js' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/prebidBoilerplate.js' async></script>
<!-- SmartAdServer --><link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.not-active-wyl .discount-author,
.not-active-wyl .section-thumbnail,
.not-active-wyl .share-buttons,
.not-active-wyl .section-title,
.not-active-wyl .meta-top,
.not-active-wyl .comments-container,
.not-active-wyl .content-dis{
	  filter: grayscale(100%)!important;
    opacity: 0.4!important;
}

.meta-timer .in{
		text-align: center;
	}
.meta-top .days{
	text-transform: lowercase;
    font-weight: 900;
    background: #f2f2f2;
    border: 1px solid #c7c7c7!important;
}
 .meta-top .in{
	   width: 24em!important;
    text-transform: none!important;
}
 .meta-top  .des{
   font-weight: 900!important;
   font-size: 14px;
}
/* .button-s{
	margin-top:50px;
} */
#zglos-promo .anr_captcha_field{
	margin-bottom: 31px;
}
#zglos-promo .wpcf7-response-output{
	    position: relative;
    top: 0;
    left: 0;
    width: 100%;
    text-align: left;
}
#zglos-promo  .wpcf7-not-valid-tip{
	    position: absolute;
    bottom: -23px;
    top: inherit;
    background: none;
    color: red;
    left: 0;
}
#zglos-promo .recaptcha{
	    position: relative;
    margin-top: -30px;
    margin-bottom: 20px;
    display: block;
    text-align: center;
    width: 100%;
}
#zglos-promo .recaptcha .g-recaptcha div{
	width: 100%!important;
}
#zglos-promo .g-recaptcha-response{
	text-align:center;
}
#zglos-promo .g-recaptcha-response .wpcf7-not-valid-tip{
	bottom:-10px;
}
	.cta-propozycja.mo{
		display:none;
		    margin: auto;
	}
.cta-propozycja{
	  background-image: url(http://planeta.crea.webd.pl/wp-content/themes/planetagracza/images/bg-dpad.png);
    background-position: right top;
	background-color:#f2f2f2;
	    background-size: 120%;
	padding:10px 20px;
}
.cta-propozycja h4{
	margin:10px 0 20px 0!important;
	    font-family: var(--font-family-alt2);
	text-transform:uppercase;
    font-size: 1rem;
    line-height: 1;
    font-weight: bold;
}
.cta-propozycja a{
	width:100%;
	padding:10px
}
.re .anr_captcha_field_div > div {
	width:100%!important;
}
#anr_captcha_field_1 > div{
	   width: 100%;
    margin: 0 auto;
    display: block;
    text-align: center;
}
.royal-flex{
	display:flex;
	flex-wrap:wrap;
	justify-content:center;
}
.royal-flex .email{
	order:1;
	max-width:33.333%;
}
.royal-flex .password{
	order:2;
	max-width:33.333%;
}
.royal-flex .re{
	order:4;
	max-width:100%;
	min-width:100%;
}

.royal-flex .button{
	order:3;
	max-width:33.333%;
}
#login-overlay .royal-flex{
	display:block;
}
#login-overlay .email, #login-overlay .password{
	max-width:100%;
}
#login-overlay .re{
	text-align:center;
}
@media (max-width: 787px){
	.cta-propozycja.de{
		display:none;
	}
	.cta-propozycja.mo{
		display:block;
	}
	.royal-flex .email{
	order:1;
	max-width:100%;
		min-width: 100%;
}
.royal-flex .password{
	order:2;
	max-width:100%;
	min-width: 100%;
}
.royal-flex .re{
	order:3;
	max-width:100%;
	min-width:100%;
	margin: 0;
    margin-bottom: 30px;
}

.royal-flex .button{
	order:4;
	max-width:100%;
	min-width: 100%;
}
	.meta-top{
		margin-bottom:20px;
	}
	.meta-top .in{
		margin-bottom:20px;
	}
	.meta-timer{
		text-align:center;
	}
	.meta-timer .days{
		margin: 0 auto!important;
	}
	.meta-timer .in{
		text-align: center;
    width: 100%!important;
	}
}

		</style>
		
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / planetagracza.pl/podstrony -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    //var pp_gemius_identifier = 'dwM70M_qMFy85iUBNvrEBpXm.hhFZuLqIz4pY4I8OTT.X7';
    // lines below shouldn't be edited
    //function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>
    	
		
	<script type='application/ld+json'> 
{
  "@context": "http://www.schema.org",
  "@type": "Organization",
  "name": "PlanetaGracza.pl",
  "url": "https://planetagracza.pl/",
  "logo": "https://planetagracza.pl/wp-content/themes/planetagracza/images/planetagracza-logo.svg",
  "image": "https://planetagracza.pl/wp-content/themes/planetagracza/images/planetagracza-logo.svg",
  "description": "Najświeższe newsy, recenzje gier, zapowiedzi, testy i wiele innych ✅ Zapraszamy - PlanetaGracza.pl ✅ Jeden z największych portali o grach w Polsce!",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "ul. Czerniawska 16/9",
    "addressLocality": "Wrocław",
    "addressRegion": "Dolnyśląsk",
    "postalCode": "50-576",
    "addressCountry": "Polska"
  }
}
 </script>

 <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1609310495934016');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1609310495934016&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	
</head>

<body class="post-template-default single single-post postid-220038 single-format-standard">
<div id="page-wrap">

    <header id="header">
                    <p class="site-title"><a style="background: none; position: relative;" href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl<img alt="PlanetaGracza.pl" style="position: absolute; left: 0;" src="https://planetagracza.pl/wp-content/themes/planetagracza/images/planetagracza-logo.svg" /></a></p>
        
        
        <div class="container">
            <nav class="nav nav--main">
                <button class="nav-toggle"><span>Menu</span></button>

                <div class="nav-container">
                <ul id="menu-menu-glowne" class="menu menu--primary"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46"><a href="https://planetagracza.pl/newsy/">Newsy</a>
<ul class="sub-menu">
	<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2915"><a title="3DS nowe gry" href="https://planetagracza.pl/newsy/nowe-gry-na-3ds-nowosci-newsy-zapowiedzi/">3DS</a></li>
	<li id="menu-item-68635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68635"><a href="https://planetagracza.pl/newsy/e-sport/">E-sport</a></li>
	<li id="menu-item-15054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15054"><a href="https://planetagracza.pl/newsy/mobile-newsy/">Mobile</a></li>
	<li id="menu-item-2916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2916"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2917"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
	<li id="menu-item-2918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2918"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
	<li id="menu-item-168914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-168914"><a href="https://planetagracza.pl/newsy/ps5/">PS5</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2919"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps-vita-nowosci-newsy-zapowiedzi-gier/">PS Vita</a></li>
	<li id="menu-item-65560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65560"><a href="https://planetagracza.pl/newsy/nintendo-switch/">Switch</a></li>
	<li id="menu-item-49253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49253"><a href="https://planetagracza.pl/newsy/technologie/">Technologie</a></li>
	<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-nowosci-newsy-zapowiedzi/">Wii</a></li>
	<li id="menu-item-2921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2921"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-u-nowosci-newsy-zapowiedzi/">Wii U</a></li>
	<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2922"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-360-nowosci-newsy-zapowiedzi/">Xbox 360</a></li>
	<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2923"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
	<li id="menu-item-168915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-168915"><a href="https://planetagracza.pl/newsy/xbox-series-x/">Xbox Series X</a></li>
	<li id="menu-item-53976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53976"><a href="https://planetagracza.pl/newsy/filmy-i-seriale/">Filmy i seriale</a></li>
</ul>
</li>
<li id="menu-item-150928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150928"><a href="https://planetagracza.pl/pg-exclusive/">PG Exclusive</a>
<ul class="sub-menu">
	<li id="menu-item-150929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150929"><a href="https://planetagracza.pl/pg-exclusive/komentarz/">Komentarz</a></li>
	<li id="menu-item-151403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151403"><a href="https://planetagracza.pl/pg-exclusive/poradniki/">Poradniki</a></li>
	<li id="menu-item-150930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150930"><a href="https://planetagracza.pl/pg-exclusive/publicystyka/">Publicystyka</a></li>
	<li id="menu-item-152132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152132"><a href="https://planetagracza.pl/pg-exclusive/raport/">Raport</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="https://planetagracza.pl/recenzje-gier/">Recenzje</a>
<ul class="sub-menu">
	<li id="menu-item-2937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2937"><a title="Recenzje gier 3DS &#8211; poleca redakcja PlanetaGracza.pl" href="https://planetagracza.pl/recenzje-gier/recenzje-gier-3ds/">3DS</a></li>
	<li id="menu-item-2938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2938"><a href="https://planetagracza.pl/recenzje-gier/pc-recenzje/">PC</a></li>
	<li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/">PS4</a></li>
	<li id="menu-item-2941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2941"><a href="https://planetagracza.pl/recenzje-gier/ps-vita-recenzje/">PS Vita</a></li>
	<li id="menu-item-91366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91366"><a href="https://planetagracza.pl/recenzje-gier/switch/">Switch</a></li>
	<li id="menu-item-2943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2943"><a href="https://planetagracza.pl/recenzje-gier/wii-u-recenzje/">Wii U</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50"><a href="https://planetagracza.pl/zapowiedzi-gier/">Zapowiedzi</a>
<ul class="sub-menu">
	<li id="menu-item-14368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14368"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-miesiaca/">Premiery miesiąca</a></li>
	<li id="menu-item-87132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87132"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-tygodnia/">Premiery tygodnia</a></li>
	<li id="menu-item-14369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14369"><a href="https://planetagracza.pl/zapowiedzi-gier/przed-premiera/">Przed premierą</a></li>
</ul>
</li>
<li id="menu-item-12677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12677"><a href="https://planetagracza.pl/testy-sprzetu/">Testy</a></li>
<li id="menu-item-38062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38062"><a href="https://planetagracza.pl/oferta-ps-plus/">PS Plus</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15052"><a href="https://planetagracza.pl/oferta-games-with-gold/">GwG</a></li>
<li id="menu-item-151045" class="promomenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-151045"><a href="/promocje/">Promocje</a>
<ul class="sub-menu">
	<li id="menu-item-188249" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188249"><a href="https://planetagracza.pl/promocje/akcesoria/">Akcesoria</a></li>
	<li id="menu-item-188250" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188250"><a href="https://planetagracza.pl/promocje/gadzety-dla-gracza/">Gadżety dla gracza</a></li>
	<li id="menu-item-188251" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188251"><a href="https://planetagracza.pl/promocje/game-pass/">Game Pass</a></li>
	<li id="menu-item-188255" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188255"><a href="https://planetagracza.pl/promocje/gry-za-darmo/">Gry za darmo</a></li>
	<li id="menu-item-188252" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188252"><a href="https://planetagracza.pl/promocje/gry-cyfrowe/">Gry cyfrowe</a></li>
	<li id="menu-item-188254" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188254"><a href="https://planetagracza.pl/promocje/gry-w-pudelkach/">Gry w pudełkach</a></li>
	<li id="menu-item-188253" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188253"><a href="https://planetagracza.pl/promocje/gry-planszowe/">Gry planszowe</a></li>
	<li id="menu-item-188256" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188256"><a href="https://planetagracza.pl/promocje/konsole/">Konsole</a></li>
	<li id="menu-item-188257" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188257"><a href="https://planetagracza.pl/promocje/laptopy/">Laptopy</a></li>
	<li id="menu-item-188258" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188258"><a href="https://planetagracza.pl/promocje/ps-plus/">PS Plus</a></li>
	<li id="menu-item-188259" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188259"><a href="https://planetagracza.pl/promocje/smartfony/">Smartfony</a></li>
	<li id="menu-item-188260" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188260"><a href="https://planetagracza.pl/promocje/sprzet-it/">Sprzęt IT</a></li>
	<li id="menu-item-188261" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188261"><a href="https://planetagracza.pl/promocje/telewizory/">Telewizory</a></li>
</ul>
</li>
<li id="menu-item-173861" class="gry-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173861"><a href="https://planetagracza.pl/gry/">Gry</a>
<ul class="sub-menu">
	<li id="menu-item-175597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175597"><a href="https://planetagracza.pl/gry/">Wszystkie gry</a></li>
	<li id="menu-item-175587" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175587"><a href="https://planetagracza.pl/tag/assassins-creed/">Assassin&#8217;s Creed</a></li>
	<li id="menu-item-175588" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175588"><a href="https://planetagracza.pl/tag/battlefield/">Battlefield</a></li>
	<li id="menu-item-175589" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175589"><a href="https://planetagracza.pl/tag/bioshock/">Bioshock</a></li>
	<li id="menu-item-175590" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175590"><a href="https://planetagracza.pl/tag/call-of-duty/">Call of Duty</a></li>
	<li id="menu-item-175594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175594"><a href="https://planetagracza.pl/tag/fallout/">Fallout</a></li>
	<li id="menu-item-175591" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175591"><a href="https://planetagracza.pl/tag/far-cry/">Far Cry</a></li>
	<li id="menu-item-175593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175593"><a href="https://planetagracza.pl/tag/fifa/">Fifa</a></li>
	<li id="menu-item-175592" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175592"><a href="https://planetagracza.pl/tag/gta/">GTA</a></li>
	<li id="menu-item-175596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175596"><a href="https://planetagracza.pl/tag/warcraft/">Warcraft</a></li>
	<li id="menu-item-175595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175595"><a href="https://planetagracza.pl/tag/wiedzmin/">Wiedźmin</a></li>
</ul>
</li>
</ul>
                <form role="search" method="get" class="search-form" action="https://planetagracza.pl/">
	<label>
		<span class="screen-reader-text">Szukaj:</span>
		<input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s" />
	</label>
    <button type="submit" class="search-submit">Szukaj</button>

	<a href="#" class="close search-toggle"><span class="screen-reader-text">zamknij</span></a>
</form>
                <ul id="menu-uzytkownika" class="menu menu--user"><li id="menu-item-151051" class="icon icon--search menu-item menu-item-type-custom menu-item-object-custom menu-item-151051 icon icon--search"><a href="/?s="><span>Szukaj</span></a></li>
<li class="icon icon--account menu-item-has-children"><a href="https://planetagracza.pl/account/"><span>Twoje konto</span></a><ul class="sub-menu"><li><p>Kliknij w przycisk poniżej aby się zalogować</p> <a href="https://planetagracza.pl/wp-login.php" class="button button--alt">Zaloguj się</a></li><li><p>Nie masz konta?</p> <a href="https://planetagracza.pl/signup/" class="button">Zarejestruj się</a></li></ul></li></ul>                </div>
            </nav>
        </div>
    </header>

	<div class="container" id="main-container">
        <div class="plane-top-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-1469305868"><!-- top_1 --><div id='top_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('top_1'); });</script></div>
</div>        
        <main id="main">
		
		<script>
		
		// When the user scrolls the page, execute myFunction
window.onscroll = function() {myFunctionn()};

// Get the header
const header = document.getElementById("header");
const mainContent = document.getElementById("main-container");

// Get the offset position of the navbar
const sticky = header.offsetTop;

// Add the sticky class to the header when you reach its scroll position. Remove "sticky" when you leave the scroll position
function myFunctionn() {
  if (window.pageYOffset > sticky && !document.querySelector("#header > .container > .on")) {
    header.classList.add("sticky");
	mainContent.classList.add("mainContentPadding");
	if (document.querySelector(".sticky")) {
		document.querySelector(".nav--main").addEventListener("click", () => {
			window.scrollTo(0,0);
			header.classList.remove("sticky");	
			mainContent.classList.remove("mainContentPadding");
		})
	}
  } else {
    header.classList.remove("sticky");
	mainContent.classList.remove("mainContentPadding");
  }
}
		
		
		</script>

		<article class="section section--blog section--blog_single section--with_ads post-220038 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier category-ps5 category-xbox-series-s category-xbox-series-x category-nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier tag-lka tag-martha-is-dead tag-wired-productions">
		        <div class="section-thumbnail">
            <img width="1216" height="684" src="https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg-1216x684.jpg" class="attachment-banner size-banner wp-post-image" alt="Martha is Dead - grafika" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg.jpg 1280w" sizes="(max-width: 1216px) 100vw, 1216px" />        </div>
		        <header class="section-header">
		
		<p id="breadcrumbs"><span><span><a href="https://planetagracza.pl/"><img src="https://planetagracza.pl/wp-content/themes/planetagracza/images/home.png" alt="planetagracza" /> PlanetaGracza.pl</a> » <span class="breadcrumb_last" aria-current="page">Martha is Dead wkrótce do sprawdzenia za darmo. Horror zapowiada się coraz lepiej</span></span></span></p>
 <div class="meta nowa-sekcja">
				<div class="author-block">
	<img width="150" height="150" src="https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-150x150.png" class="avatar avatar-96 photo" alt="" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-150x150.png 150w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-300x300.png 300w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-1024x1024.png 1024w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-768x768.png 768w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler.png 1228w" sizes="(max-width: 150px) 100vw, 150px" />
	<h4 class="name"><a href="https://planetagracza.pl/author/jakub-stremler/">Jakub Stremler</a></h4>
	<p class="description">Popkulturowy kombajn lubujący się w literaturze weird fiction, filmowych horrorach, dobrej muzyce i grach wszelkiego rodzaju. Po godzinach studiuje game design i pielęgnuje pasję do sportu. </p>
</div>                <time class="time" datetime="30th wrz. 2021">30 września 2021</time>
                <span class="comments">
                    0 komentarzy                </span>
            </div>
            <div class="meta">
				<ul class="post-categories">
	<li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" rel="category tag">PC</a></li>
	<li><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/" rel="category tag">PS4</a></li>
	<li><a href="https://planetagracza.pl/newsy/ps5/" rel="category tag">PS5</a></li>
	<li><a href="https://planetagracza.pl/newsy/xbox-series-s/" rel="category tag">Xbox Series S</a></li>
	<li><a href="https://planetagracza.pl/newsy/xbox-series-x/" rel="category tag">Xbox Series X</a></li>
	<li><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/" rel="category tag">XOne</a></li></ul>				<p class="tags-games">Tagi: <a href="https://planetagracza.pl/tag/lka/" rel="tag">LKA</a>, <a href="https://planetagracza.pl/tag/martha-is-dead/" rel="tag">Martha is Dead</a>, <a href="https://planetagracza.pl/tag/wired-productions/" rel="tag">Wired Productions</a></p>
				<script>

				</script>
            </div>
            <h1 class="section-title">Martha is Dead wkrótce do sprawdzenia za darmo. Horror zapowiada się coraz lepiej</h1>

           

	                </header>

        <div class="section-content">
			
<p><strong>Jeśli czekacie na Martha is Dead i bardzo chcecie sprawdzić nową produkcję studia LKA, mam dobre wieści. Niedługo będzie ku temu okazja.</strong></p>



<span id="more-220038"></span>



<p>Ogłoszono, że gra otrzyma darmową wersję demonstracyjną w ramach Steam Next Fest. Będzie ona dostępna <strong>od 1 do 7 października</strong> bieżącego roku i po tym czasie prawdopodobnie zniknie z platformy. Niewykluczone jednak, że deweloperzy udostępnią później kolejną próbkę zawartości.</p><div class="plane-inside-top-video" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-1817091198"><!-- inside_top_video --><div id='inside_top_video'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('inside_top_video'); });</script></div>
</div>



<p>Dodatkowo zaprezentowano nowy, bardzo klimatyczny materiał, który prezentuje setting gry. Jeden z deweloperów zdradził, że klimat i umiejscowienie akcji to niezwykle ważny element całej produkcji.</p>



<blockquote class="wp-block-quote"><p>Sceneria zawsze była niezwykle ważną częścią Martha Is Dead. Włochy w 1944 roku były krajem sparaliżowanym przez panikę i paranoję. Niemcy okupowali północ, podczas gdy alianci wyzwalali południe, lojalność została nadwerężona, a naród dosłownie podzielił się na dwie części.</p><cite>&#8211; powiedział Luca Dalco, założyciel studia LKA<br>Cytat pochodzi z informacji prasowej</cite></blockquote>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="video-container"><iframe title="Martha Is Dead | Decifrare il codice" width="500" height="281" src="https://www.youtube.com/embed/l8n2NlZx7Vo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>



<p>Niedawno udostępniono także zupełnie nowy zwiastun prezentujący fragment rozgrywki. Znajdziecie go <a href="https://planetagracza.pl/martha-is-dead-nowy-gameplay/">w tym artykule</a>.</p>



<p>Martha is Dead zadebiutuje jeszcze w tym roku. Zagramy na PC, PS4, PS5, Xbox One i Xbox Series X oraz S. Niestety, nie znamy konkretnej daty premiery.</p>

            
                        <aside class="list list--tablelike list--discounts list--discounts_table">
                <div class="list-header">
                    <h4 class="title">Najnowsze promocje</h4>
                    <a href="https://planetagracza.pl/promocje/" class="more">Zobacz wszystkie</a>
                </div>

                <div class="list-items">
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/cyberpunk-2077-na-konsole-xbox-za-8199-zl-na-allegro/">Cyberpunk 2077 na konsole Xbox za 81,99 zł na Allegro</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/dying-light-platinum-edition-na-nintendo-switch-za-20896-zl-na-allegro/">Dying Light Platinum Edition na Nintendo Switch za 208,96 zł na Allegro</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/ring-fit-adventure-za-309-zl-w-media-expert/">Ring Fit Adventure za 309 zł w Media Expert</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/sluchawki-beyerdynamic-mmx-300-2-gen-za-799-zl-w-rtv-euro-agd/">Słuchawki Beyerdynamic MMX 300 2. gen. za 799 zł w RTV Euro AGD</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/playstation-5-digital-edition-b-chassis-dodatkowy-kontroler-dualsense-czarny-playstation-plus-3-mies-za-2299-zl-w-media-markt-2/">PlayStation 5 Digital Edition B Chassis + Dodatkowy kontroler DualSense Czarny + PlayStation Plus 3 mies. za 2299 zł w Media Markt</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/apple-iphone-12-pro-6-gb-128-gb-za-4099-zl-w-oficjalnym-sklepie-allegro/">Apple iPhone 12 Pro 6 GB / 128 GB za 4099 zł w oficjalnym sklepie Allegro</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/tales-of-arise-na-ps5-za-22209-zl-na-allegro/">Tales of Arise na PS5 za 222,09 zł na Allegro</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/death-stranding-na-pc-za-6575-zl-w-gamivo/">Death Stranding na PC za 65,75 zł w Gamivo</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/promocje-na-akcesoria-gamingowe-w-rtv-euro-agd-mysz-corsair-katar-pro-za-7499-zl-a-takze-inne-propozycje/">Promocje na akcesoria gamingowe w RTV Euro AGD. Mysz Corsair Katar Pro za 74,99 zł, a także inne propozycje</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/pre-order-nintendo-switch-oled-za-1649-zl-w-media-markt/">Pre-order Nintendo Switch OLED za 1649 zł w Media Markt</a>
                    </div>
                                    </div>
            </aside>
                        	        <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/&amp;t=http://Martha%20is%20Dead%20wkrótce%20do%20sprawdzenia%20za%20darmo.%20Horror%20zapowiada%20się%20coraz%20lepiej" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/&amp;text=http://Martha%20is%20Dead%20wkrótce%20do%20sprawdzenia%20za%20darmo.%20Horror%20zapowiada%20się%20coraz%20lepiej" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/&amp;&body=http://Martha%20is%20Dead%20wkrótce%20do%20sprawdzenia%20za%20darmo.%20Horror%20zapowiada%20się%20coraz%20lepiej" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>
            <div class="plane-bottom-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-957579302"><!-- bottom_1 --><div id='bottom_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_1'); });</script></div>
</div>                        <aside class="ads-container">
                <div class="plane-side" id="plane-1062964753"><!-- side_1 --><div id='side_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_1'); });</script></div>
<!-- side_bottom --><div id='side_bottom'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_bottom'); });</script></div>
</div>            </aside>

        </div>

        <footer class="section-footer"> 
            <aside class="comments-container">
                <div class="comments-placeholder" data-post-id="220038">
                                        <h2><span class="count"><span class="value">+</span></span> rozpocznij dyskusję</h2>
                                        <button class="action-login">Zaloguj się i skomentuj</button>
                                                        </div>

                <div class="comments-content">
                                    </div>
            </aside>

                        <aside class="list list--blog list--similar-posts small">
                <div class="list-header">
                    <h4 class="title">Podobne wpisy</h4>
                                        <a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="more">Zobacz wszystkie</a>
                                    </div>

                <div class="list-items">
                <article class="item post-220117 post type-post status-publish format-standard hentry category-mobile-newsy category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier category-ps5 category-xbox-series-s category-xbox-series-x category-nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier tag-death-stranding tag-gry-za-darmo tag-okazje tag-playstation-5 tag-promocje tag-xbox-series-s">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/promocje-dnia-death-stranding-playstation-5-xbox-series-s-okazje-promocje/" class="thumbnail">
                    </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul>        </div>

        <div class="meta author">
	        <img alt='' src='https://secure.gravatar.com/avatar/dab8ac167776d406728af7d039e8d1c7?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dab8ac167776d406728af7d039e8d1c7?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>
            <span class="name">Filip
Górka</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/promocje-dnia-death-stranding-playstation-5-xbox-series-s-okazje-promocje/&amp;t=http://Promocje%20dnia%20&#8211;%20Death%20Stranding%20%20na%20PC%20za%2065,75%20zł,%20PlayStation%205%20z%20kontrolerem%20za%202299%20zł,%20a%20także%20ponownie%20dostępny%20do%20kupienia%20XSX" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/promocje-dnia-death-stranding-playstation-5-xbox-series-s-okazje-promocje/&amp;text=http://Promocje%20dnia%20&#8211;%20Death%20Stranding%20%20na%20PC%20za%2065,75%20zł,%20PlayStation%205%20z%20kontrolerem%20za%202299%20zł,%20a%20także%20ponownie%20dostępny%20do%20kupienia%20XSX" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/promocje-dnia-death-stranding-playstation-5-xbox-series-s-okazje-promocje/&amp;&body=http://Promocje%20dnia%20&#8211;%20Death%20Stranding%20%20na%20PC%20za%2065,75%20zł,%20PlayStation%205%20z%20kontrolerem%20za%202299%20zł,%20a%20także%20ponownie%20dostępny%20do%20kupienia%20XSX" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/promocje-dnia-death-stranding-playstation-5-xbox-series-s-okazje-promocje/">Promocje dnia &#8211; Death Stranding  na PC za 65,75 zł, PlayStation 5 z kontrolerem za 2299 zł, a także ponownie dostępny do kupienia XSX</a></h2>

        <div class="meta">
            <time class="time" datetime="2021-09-30T15:30:24+02:00">30 września 2021</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article><article class="item post-220081 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-xbox-series-s category-xbox-series-x tag-crystal-dynamics tag-theinitiative">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/perfect-dark-wsparcie-deweloperow-planowana-data-premiery/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2021/09/perfect-dark-pg-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Perfect Dark - grafika" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/09/perfect-dark-pg-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/09/perfect-dark-pg-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/09/perfect-dark-pg-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/09/perfect-dark-pg-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/09/perfect-dark-pg-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/09/perfect-dark-pg-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/09/perfect-dark-pg.jpg 1280w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul>        </div>

        <div class="meta author">
	        <img alt='' src='https://secure.gravatar.com/avatar/dab8ac167776d406728af7d039e8d1c7?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dab8ac167776d406728af7d039e8d1c7?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>
            <span class="name">Filip
Górka</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/perfect-dark-wsparcie-deweloperow-planowana-data-premiery/&amp;t=http://Wszystko%20z%20grą%20w%20porządku,%20tylko%20ludzi%20brakuje.%20Perfect%20Dark%20z%20planowanym%20terminem%20premiery" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/perfect-dark-wsparcie-deweloperow-planowana-data-premiery/&amp;text=http://Wszystko%20z%20grą%20w%20porządku,%20tylko%20ludzi%20brakuje.%20Perfect%20Dark%20z%20planowanym%20terminem%20premiery" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/perfect-dark-wsparcie-deweloperow-planowana-data-premiery/&amp;&body=http://Wszystko%20z%20grą%20w%20porządku,%20tylko%20ludzi%20brakuje.%20Perfect%20Dark%20z%20planowanym%20terminem%20premiery" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/perfect-dark-wsparcie-deweloperow-planowana-data-premiery/">Wszystko z grą w porządku, tylko ludzi brakuje. Perfect Dark z planowanym terminem premiery</a></h2>

        <div class="meta">
            <time class="time" datetime="2021-09-30T15:05:19+02:00">30 września 2021</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article><article class="item post-220038 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier category-ps5 category-xbox-series-s category-xbox-series-x category-nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier tag-lka tag-martha-is-dead tag-wired-productions">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Martha is Dead - grafika" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg.jpg 1280w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul>        </div>

        <div class="meta author">
	        <img width="150" height="150" src="https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-150x150.png" class="avatar avatar-96 photo" alt="" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-150x150.png 150w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-300x300.png 300w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-1024x1024.png 1024w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-768x768.png 768w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler.png 1228w" sizes="(max-width: 150px) 100vw, 150px" />
            <span class="name">Jakub
Stremler</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/&amp;t=http://Martha%20is%20Dead%20wkrótce%20do%20sprawdzenia%20za%20darmo.%20Horror%20zapowiada%20się%20coraz%20lepiej" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/&amp;text=http://Martha%20is%20Dead%20wkrótce%20do%20sprawdzenia%20za%20darmo.%20Horror%20zapowiada%20się%20coraz%20lepiej" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/&amp;&body=http://Martha%20is%20Dead%20wkrótce%20do%20sprawdzenia%20za%20darmo.%20Horror%20zapowiada%20się%20coraz%20lepiej" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/">Martha is Dead wkrótce do sprawdzenia za darmo. Horror zapowiada się coraz lepiej</a></h2>

        <div class="meta">
            <time class="time" datetime="2021-09-30T15:01:00+02:00">30 września 2021</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article>                </div>
            </aside>
                    </footer>
    </article>
		 <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "headline": "Martha is Dead wkrótce do sprawdzenia za darmo. Horror zapowiada się coraz lepiej",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/"
            },
            "datePublished": "2021-09-30T15:01:00+02:00",

                "image": {
                    
                        "width":"150",
                        "height":"150",
                    
                    "@type":"ImageObject",
                    "url":"https://planetagracza.pl/wp-content/uploads/2021/09/martha-is-dead-pg.jpg"
                  },
            
            "description": "Martha is Dead wkrótce do sprawdzenia za darmo. Horror zapowiada się coraz lepiej",
            
                "author":{
                  "@type": "Person",
                  "name":"Jakub StremlerJakub Stremler"
                },
            
            "publisher":{
                "@type": "Organization",
                "name": "PlanetaGracza.pl",
                "logo": {
                  "@type":"ImageObject",
                  "url":"https://planetagracza.pl/wp-content/themes/planetagracza/images/planetagracza-logo.svg",
                  "width":"149",
                  "height":"59"
                }
            },
            
                "isAccessibleForFree": "true"                   
        }
    </script>
	
    
    <div class="plane-bottom-0" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-204616468"><!-- bottom_0 --><div id='bottom_0'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_0'); });</script></div>
</div><section id="planetagracza-register-2" class="item widget planetagracza_widget_register"><h5 class="widget-title">Rejestracja konta</h5>		<h4 class="cta">Dołącz do grona użytkowników Planety Gracza</h4>
        <div class="content"><p>Chcesz brać udział w konkursach, wygrywać nagrody i wiedzieć o najnowszych premierach jako pierwszy? Zarejestruj się i dołącz do naszej społecznośći. Rejestrując się, akceptujesz regulamin naszego serwisu</p>
</div>

        
<form class="form" action="https://planetagracza.pl/signup/" method="POST">
	<div class="fields">
		<label class="field field--with_icon username">
			<div class="screen-reader-text">Nazwa użytkownika:</div>
			<div>
				<input type="username" name="username" placeholder="Nazwa użytkownika" />
							</div>
		</label>
		<label class="field field--with_icon email">
			<div class="screen-reader-text">Twój e-mail:</div>
			<div>
				<input type="email" name="email" placeholder="Twój e-mail" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Hasło:</div>
			<div>
				<input type="password" name="password" placeholder="Hasło" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Potwierdź hasło:</div>
			<div>
				<input type="password" name="password2" placeholder="Potwierdź hasło" />
			</div>
		</label>
		 <label class="field ">
	       <div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div>	       <br>
		   	    </label>
		<label class="field field--short field--acceptance">
			<div></div>
			<div>
				<input type="checkbox" name="terms" /> Rejestrując konto akceptuję <a href="https://planetagracza.pl/terms/">regulamin serwisu</a> PlanetaGracza.pl							</div>
		</label>
        <div class="field field--short">
			<div></div>
			<div><input class="button button--alt" type="submit" name="signup" value="Zarejestruj się"/></div>
		</div>
		
	</div>
	



</form>

<p>Masz już konto? <a href="https://planetagracza.pl/wp-login.php">Zaloguj się</a></p>		</section>

            <div class="plane-sky-left" id="plane-1697413816"><!-- sky_left --><div id='sky_left'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('sky_left'); });</script></div>
</div>
        </main>

        <footer id="footer">
            <p class="site-title"><a href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl</a></p>
			<p>PlanetaGracza.pl Sp. z o.o.</p>
			<p> ul. Orzechowa 18, 50-540 Wrocław</p>
            <nav class="nav nav--social">
                <ul id="menu-spolecznosciowe" class="menu menu--social"><li id="menu-item-151040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151040 icon icon--facebook"><a target="_blank" rel="noopener" href="https://www.facebook.com/Planetagracza"><span>Facebook</span></a></li>
<li id="menu-item-151042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151042 icon icon--twitter"><a target="_blank" rel="noopener" href="https://twitter.com/PlanetaGraczaPL"><span>Twitter</span></a></li>
<li id="menu-item-151041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151041 icon icon--instagram"><a target="_blank" rel="noopener" href="https://www.instagram.com/planetagracza.pl/"><span>Instagram</span></a></li>
</ul>            </nav>

            <div class="copyright">
                <p>&copy; 2021 PlanetaGracza.pl</p>

	            <ul id="menu-menu_footer" class="menu menu--footer"><li id="menu-item-150924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150924"><a href="https://planetagracza.pl/redakcja/">Redakcja</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://planetagracza.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-19418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19418"><a href="https://planetagracza.pl/reklama/">Reklama</a></li>
<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343"><a href="https://planetagracza.pl/wspolpraca/">Współpraca</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="https://planetagracza.pl/cookie-policy/">Polityka prywatności i cookies</a></li>
</ul>
                <a class="createdby" href="https://smuw.org/"><img src="https://planetagracza.pl/wp-content/themes/planetagracza/images/smuw.png" /><span>SMUW</span></a>
            </div>
        </footer>
    </div>
</div>

<aside id="search-overlay">
	<button class="close"><span class="screen-reader-text">Zamknij</span></button>

	<div class="container">
		<h2>Wyszukiwanie</h2>

		<form role="search" method="get" class="search-form" action="https://planetagracza.pl/">
	<label>
		<span class="screen-reader-text">Szukaj:</span>
		<input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s" />
	</label>
    <button type="submit" class="search-submit">Szukaj</button>

	<a href="#" class="close search-toggle"><span class="screen-reader-text">zamknij</span></a>
</form>
				<section class="list list--tablelike">
			<header class="list-header">
				<h3 class="title">Najnowsze wpisy</h3>
			</header>

			<ul class="list-items">
								<li class="item"><a href="https://planetagracza.pl/saints-row-wszystko-co-wiemy-reboot-serii/">Święci w świeżym wydaniu. Co już wiemy o nowym Saints Row?</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/publicystyka/" class="category-5">Publicystyka</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/promocje-dnia-death-stranding-playstation-5-xbox-series-s-okazje-promocje/">Promocje dnia &#8211; Death Stranding  na PC za 65,75 zł, PlayStation 5 z kontrolerem za 2299 zł, a także ponownie dostępny do kupienia XSX</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/sony-patent-horror-gry-playstation/">Sony z pomysłem na przerażenie graczy. Adrenalina w horrorach gwarantowana</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/ps5/" class="category-6967">PS5</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/perfect-dark-wsparcie-deweloperow-planowana-data-premiery/">Wszystko z grą w porządku, tylko ludzi brakuje. Perfect Dark z planowanym terminem premiery</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/martha-is-dead-do-sprawdzenia-za-darmo-wersja-demo/">Martha is Dead wkrótce do sprawdzenia za darmo. Horror zapowiada się coraz lepiej</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
							</ul>
		</section>
		
				<section class="list list--terms-bullets">
			<header class="list-header">
				<h3 class="title">Popularne kategorie</h3>
			</header>

			<ul class="list-items">
									<li class="item"><a href="https://planetagracza.pl/newsy/">Newsy</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
									<li class="item"><a href="https://planetagracza.pl/wideo/filmiki-z-gier/">Filmiki z gier</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/ps5/">PS5</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy-2/">Polecamy</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/xbox-series-x/">Xbox Series X</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy/">Polecamy!</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
							</ul>
		</section>
		
	</div>
</aside><aside id="login-overlay">
	<button class="close"><span class="screen-reader-text">Zamknij</span></button>

	<div class="container">
		<h4 class="section-title">Zaloguj się</h4>

		
<form class="form" action="https://planetagracza.pl/wp-login.php" method="POST">
	<div class="fields fields--flex royal-flex">
		<label class="field field--with_icon email">
			<div class="screen-reader-text">Twój e-mail:</div>
			<div><input type="email" name="log" placeholder="Twój e-mail" /></div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Hasło:</div>
			<div><input type="password" placeholder="Hasło" name="pwd" /></div>
		</label>
		<label class="field re">
			<div class="anr_captcha_field"><div id="anr_captcha_field_2" class="anr_captcha_field_div"></div></div>		</label>
		<button class="button button--alt" type="submit" name="wp-submit">Zaloguj się</button>
		
	</div>

</form>

<p class="lost-password"><a href="https://planetagracza.pl/wp-login.php?action=lostpassword">Zapomniałem hasła</a></p>

<p>Nie masz jeszcze konta? <a href="https://planetagracza.pl/signup/">Zarejestruj się</a></p>	</div>

</aside>
<div class="codecopy_tooltip" style="display: inline-block; background: #333; color: white; padding: 0 8px; font-size: 14px; border-radius: 2px; border: 1px solid #111; position:absolute; display: none;">Kliknij, aby skopiować</div>
<script type="text/javascript">
	function codecopy_get_element_position(el) {
		var rect = el.getBoundingClientRect(),
		scrollLeft = window.pageXOffset || document.documentElement.scrollLeft,
		scrollTop = window.pageYOffset || document.documentElement.scrollTop;
		return { top: rect.top + scrollTop - 30, left: rect.left + scrollLeft }
	}

	function codecopy_apply(element) {
		element.addEventListener("click", function() {
			event.stopPropagation();
			const el = document.createElement('textarea');
			el.value = element.textContent;
			document.body.appendChild(el);
			el.select();
			document.execCommand('copy');
			document.body.removeChild(el);
			codecopy_tooltip.innerHTML = 'Kod skopiowany!'
		});
		element.addEventListener("mouseover", function() {
			event.stopPropagation();
			var position = codecopy_get_element_position(element);
			codecopy_tooltip.innerHTML = 'Kliknij, aby skopiować';
			codecopy_tooltip.style.display = 'inline-block';
			codecopy_tooltip.style.top = position.top + 'px';
			codecopy_tooltip.style.left = position.left + 'px';
		});
		element.addEventListener("mouseout", function() {
			event.stopPropagation();
			var position = codecopy_get_element_position(element);
			codecopy_tooltip.style.display = 'none';
			codecopy_tooltip.style.top ='9999px';
		});
	}

	var codecopy_tooltip = document.querySelector('.codecopy_tooltip');

	document.querySelectorAll("code").forEach(function(element) {
		codecopy_apply(element);
	});
</script>
	<style type="text/css">
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/komentarz/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/publicystyka/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/poradniki/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/ps5/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/nintendo-switch/"]:before {background: #dd3333}
				.post-categories a[href="https://planetagracza.pl/newsy/xbox-series-x/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/pc-recenzje/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/xbox-one-recenzje/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/raport/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/ps2/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/promocje/telewizory/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/laptopy/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/smartfony/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/sprzet-it/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/gadzety-dla-gracza/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/akcesoria/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/gry-za-darmo/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/game-pass/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/ps-plus/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/konsole/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/gry-w-pudelkach/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/gry-cyfrowe/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/gry-planszowe/"]:before {background: }
			</style>
	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/planetagracza.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzisiaj","monthNames":["stycze\u0144","luty","marzec","kwiecie\u0144","Maj","czerwiec","lipiec","sierpie\u0144","wrzesie\u0144","pa\u017adziernik","Listopad","grudzie\u0144"],"monthNamesShort":["stycze\u0144","lt.","marzec","kwiecie\u0144","Maj","czerwiec","lipiec","sierpie\u0144","wrz.","pa\u017adziernik","listopad","grudzie\u0144"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["niedz.","pon.","wtorek","\u015br.","czw","pt.","sob."],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/swiper-bundle.min.js?ver=1.0.2' id='swiper-script-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/swiper-custome-script.js?ver=1.0.2' id='swiper-custome-script-js'></script>
<script type='text/javascript' id='planetagracza-script-js-extra'>
/* <![CDATA[ */
var PG = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/functions.js?ver=1.0.2' id='planetagracza-script-js'></script>
<script type='text/javascript' id='site-reviews-js-before'>
window.hasOwnProperty("GLSR")||(window.GLSR={});GLSR.action="glsr_action";GLSR.ajaxpagination=["#wpadminbar",".site-navigation-fixed"];GLSR.ajaxurl="https://planetagracza.pl/wp-admin/admin-ajax.php";GLSR.nameprefix="site-reviews";GLSR.stars={"clearable":false,"tooltip":false};GLSR.urlparameter=true;GLSR.validationconfig={field:"glsr-field",form:"glsr-form",field_error:"glsr-field-is-invalid",field_message:"glsr-field-error",field_required:"glsr-required",field_valid:"glsr-field-is-valid",form_error:"glsr-form-is-invalid",form_message:"glsr-form-message",form_message_failed:"glsr-form-failed",form_message_success:"glsr-form-success",input_error:"glsr-is-invalid",input_valid:"glsr-is-valid"};GLSR.validationstrings={accepted:"This field must be accepted.",between:"This field value must be between %s and %s.",betweenlength:"This field must have between %s and %s characters.",email:"This field requires a valid e-mail address.",errors:"Please fix the submission errors.",max:"Maximum value for this field is %s.",maxlength:"This field allows a maximum of %s characters.",min:"Minimum value for this field is %s.",minlength:"This field requires a minimum of %s characters.",number:"This field requires a number.",required:"This field is required.",unsupported:"The review could not be submitted because this browser is too old. Please try again with a modern browser."};
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/site-reviews/assets/scripts/site-reviews.js?ver=5.12.5' id='site-reviews-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.5' async='async' id='remote_sdk-js'></script>

<div id="glsr-modal" class="glsr-modal" aria-hidden="true">
    <div class="glsr-modal__overlay" data-glsr-close tabindex="-1">
        <div class="glsr-modal__dialog" aria-modal="true" data-glsr-modal role="dialog">
            <button class="glsr-modal__close" aria-label="Close modal" data-glsr-close></button>
            <div class="glsr-modal__content"></div>
        </div>
    </div>
</div>
			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LcTtTEbAAAAAK7hvHNWhC_3KFkT9kHZgvbbrSKB',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
			
<script type="text/javascript">
window.tdlcAsyncInit = function() {
        TDLinkConverter.init({});
    };
    var tdlc_1d43f5s_a = new Date(); tdlc_1d43f5s_a.setMinutes(0); tdlc_1d43f5s_a.setSeconds(0);
    var tdlc_1d43f5s_seconds = parseInt(tdlc_1d43f5s_a.getTime() / 1000);
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "https://clk.tradedoubler.com/lc?a(3077744)rand(" + tdlc_1d43f5s_seconds + ")";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "tdlc-jssdk"));
</script>

<script>
if (document.querySelectorAll("a[target^='_blank']")) {
	const els = [...document.querySelectorAll("a[target^='_blank']")];
	els.forEach(item => {
		item.setAttribute("rel", "nofollow");
	})
}

if (document.querySelectorAll("a[href^='https://clk.tradedoubler']")) {
	const elss = [...document.querySelectorAll("a[href^='https://clk.tradedoubler']")];
	elss.forEach(item => {
		item.setAttribute("rel", "nofollow");
	})
}

if (document.querySelectorAll("a[href^='https://www.amazon']")) {
	const elss = [...document.querySelectorAll("a[href^='https://clk.tradedoubler']")];
	elss.forEach(item => {
		item.setAttribute("rel", "nofollow");
	})
}

if (document.querySelectorAll("a[href^='https://www.gog.com']")) {
	const elss = [...document.querySelectorAll("a[href^='https://www.gog.com/']")];
	elss.forEach(item => {
		item.setAttribute("rel", "nofollow");
	})
}

</script>

</body>
</html>