<!DOCTYPE html>
<html lang="pl-PL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://planetagracza.pl/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://planetagracza.pl/wp-content/themes/planetagracza/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Battlefield 6 - co zobaczymy w grze? EA podrzuca wskazówki</title>
	<meta name="description" content="Battlefield 6 debiutuje już w tym roku. EA przeprowadziło wśród fanów serii ankiety, które wskazują na kilka nowości, które ujrzymy w grze." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://planetagracza.pl/battlefield-6-nowosci-funkcje-ea-wskazowki/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nowe informacje o Battlefield 6. EA podrzuca kolejne wskazówki" />
	<meta property="og:description" content="Battlefield 6 debiutuje już w tym roku. EA przeprowadziło wśród fanów serii ankiety, które wskazują na kilka nowości, które ujrzymy w grze." />
	<meta property="og:url" content="https://planetagracza.pl/battlefield-6-nowosci-funkcje-ea-wskazowki/" />
	<meta property="og:site_name" content="PlanetaGracza.pl" />
	<meta property="article:published_time" content="2021-03-29T06:01:43+00:00" />
	<meta property="article:modified_time" content="2021-03-29T06:01:44+00:00" />
	<meta property="og:image" content="https://planetagracza.pl/wp-content/uploads/2021/03/battlefield-1.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Napisane przez">
	<meta name="twitter:data1" content="Jakub Stremler">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minuty">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://planetagracza.pl/#website","url":"https://planetagracza.pl/","name":"PlanetaGracza.pl","description":"Serwis i blog o grach. Nr 1 w Internecie","potentialAction":[{"@type":"SearchAction","target":"https://planetagracza.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://planetagracza.pl/battlefield-6-nowosci-funkcje-ea-wskazowki/#primaryimage","inLanguage":"pl-PL","url":"https://planetagracza.pl/wp-content/uploads/2021/03/battlefield-1.jpg","width":1280,"height":720,"caption":"Battlefield - \u017co\u0142nierz"},{"@type":"WebPage","@id":"https://planetagracza.pl/battlefield-6-nowosci-funkcje-ea-wskazowki/#webpage","url":"https://planetagracza.pl/battlefield-6-nowosci-funkcje-ea-wskazowki/","name":"Battlefield 6 - co zobaczymy w grze? EA podrzuca wskaz\u00f3wki","isPartOf":{"@id":"https://planetagracza.pl/#website"},"primaryImageOfPage":{"@id":"https://planetagracza.pl/battlefield-6-nowosci-funkcje-ea-wskazowki/#primaryimage"},"datePublished":"2021-03-29T06:01:43+00:00","dateModified":"2021-03-29T06:01:44+00:00","author":{"@id":"https://planetagracza.pl/#/schema/person/4ac0a37c4f367f977d2ff7b7aca06f03"},"description":"Battlefield 6 debiutuje ju\u017c w tym roku. EA przeprowadzi\u0142o w\u015br\u00f3d fan\u00f3w serii ankiety, kt\u00f3re wskazuj\u0105 na kilka nowo\u015bci, kt\u00f3re ujrzymy w grze.","breadcrumb":{"@id":"https://planetagracza.pl/battlefield-6-nowosci-funkcje-ea-wskazowki/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://planetagracza.pl/battlefield-6-nowosci-funkcje-ea-wskazowki/"]}]},{"@type":"BreadcrumbList","@id":"https://planetagracza.pl/battlefield-6-nowosci-funkcje-ea-wskazowki/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://planetagracza.pl/","url":"https://planetagracza.pl/","name":"PlanetaGracza.pl"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://planetagracza.pl/battlefield-6-nowosci-funkcje-ea-wskazowki/","url":"https://planetagracza.pl/battlefield-6-nowosci-funkcje-ea-wskazowki/","name":"Nowe informacje o Battlefield 6. EA podrzuca kolejne wskaz\u00f3wki"}}]},{"@type":"Person","@id":"https://planetagracza.pl/#/schema/person/4ac0a37c4f367f977d2ff7b7aca06f03","name":"Jakub Stremler","image":{"@type":"ImageObject","@id":"https://planetagracza.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/70d95eab5255549834f85fa8e0cf67b2?s=96&d=mm&r=g","caption":"Jakub Stremler"},"description":"Popkulturowy kombajn lubuj\u0105cy si\u0119 w literaturze weird fiction, filmowych horrorach, dobrej muzyce i grach wszelkiego rodzaju. Po godzinach studiuje game design i piel\u0119gnuje pasj\u0119 do sportu."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z wpisami" href="https://planetagracza.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z komentarzami" href="https://planetagracza.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Nowe informacje o Battlefield 6. EA podrzuca kolejne wskazówki Kanał z komentarzami" href="https://planetagracza.pl/battlefield-6-nowosci-funkcje-ea-wskazowki/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/planetagracza.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- planetagracza.pl is managing ads with Advanced Ads 1.20.1 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://planetagracza.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://planetagracza.pl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400italic%2C400%2C600italic%2C600%7CSource+Sans+Pro%3A400italic%2C400%2C700italic%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-adobe-fonts-css'  href='//use.typekit.net/qio6plf.css' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-icons-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/css/planetagracza-font.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-style-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/style.css?ver=1.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wpmagus-frontend-users-dashboard-js-extra'>
/* <![CDATA[ */
var WPMFUD = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/wpmagus-frontend-users/assets/js/dashboard.js?ver=1.0.0' id='wpmagus-frontend-users-dashboard-js'></script>
<link rel="https://api.w.org/" href="https://planetagracza.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://planetagracza.pl/wp-json/wp/v2/posts/175203" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://planetagracza.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://planetagracza.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://planetagracza.pl/?p=175203' />
<link rel="alternate" type="application/json+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fbattlefield-6-nowosci-funkcje-ea-wskazowki%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fbattlefield-6-nowosci-funkcje-ea-wskazowki%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45298657-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-45298657-1');
		</script>

		<script src='//planetagracza.pl/ads.js?__0.1057.0' type='text/javascript'></script>
<!-- SmartAdServer --><script>var sas_idmnet = sas_idmnet || {}; sas_idmnet.cmd = sas_idmnet.cmd || []; var sas = sas || {}; sas.cmd = sas.cmd || [];var NzpPyBmOTGuZ = NzpPyBmOTGuZ || false;sas_idmnet.cmd.push(function() {sas_idmnet.placementsList(['layer','top_1','side_1','sky_left','inside_top_video','side_bottom','bottom_0','bottom_1','sky_right','m_bottom_0','m_bottom_1','m_inside_top','m_layer','m_top_1']);});</script>
<script src='//ced.sascdn.com/tag/1057/smart.js' type='text/javascript' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/179274/smartConfig_863022.js' async></script>
<script type='text/javascript' src='//cdn2.pollster.pl/nw.js' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/prebidBoilerplate.js' async></script>
<!-- SmartAdServer --><link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-270x270.png" />

        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / planetagracza.pl/podstrony -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    //var pp_gemius_identifier = 'dwM70M_qMFy85iUBNvrEBpXm.hhFZuLqIz4pY4I8OTT.X7';
    // lines below shouldn't be edited
    //function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>
    	
		
	<script type='application/ld+json'> 
{
  "@context": "http://www.schema.org",
  "@type": "Organization",
  "name": "PlanetaGracza.pl",
  "url": "https://planetagracza.pl/",
  "logo": "https://planetagracza.pl/wp-content/themes/planetagracza/images/planetagracza-logo.svg",
  "image": "https://planetagracza.pl/wp-content/themes/planetagracza/images/planetagracza-logo.svg",
  "description": "Najświeższe newsy, recenzje gier, zapowiedzi, testy i wiele innych ✅ Zapraszamy - PlanetaGracza.pl ✅ Jeden z największych portali o grach w Polsce!",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "ul. Czerniawska 16/9",
    "addressLocality": "Wrocław",
    "addressRegion": "Dolnyśląsk",
    "postalCode": "50-576",
    "addressCountry": "Polska"
  }
}
 </script>
	
</head>

<body class="post-template-default single single-post postid-175203 single-format-standard">
<div id="page-wrap">

    <header id="header">
                    <p class="site-title"><a style="background: none; position: relative;" href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl<img alt="PlanetaGracza.pl" style="position: absolute; left: 0;" src="https://planetagracza.pl/wp-content/themes/planetagracza/images/planetagracza-logo.svg" /></a></p>
        
        
        <div class="container">
            <nav class="nav nav--main">
                <button class="nav-toggle"><span>Menu</span></button>

                <div class="nav-container">
                <ul id="menu-menu-glowne" class="menu menu--primary"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46"><a href="https://planetagracza.pl/newsy/">Newsy</a>
<ul class="sub-menu">
	<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2915"><a title="3DS nowe gry" href="https://planetagracza.pl/newsy/nowe-gry-na-3ds-nowosci-newsy-zapowiedzi/">3DS</a></li>
	<li id="menu-item-68635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68635"><a href="https://planetagracza.pl/newsy/e-sport/">E-sport</a></li>
	<li id="menu-item-15054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15054"><a href="https://planetagracza.pl/newsy/mobile-newsy/">Mobile</a></li>
	<li id="menu-item-2916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2916"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2917"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
	<li id="menu-item-2918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2918"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
	<li id="menu-item-168914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-168914"><a href="https://planetagracza.pl/newsy/ps5/">PS5</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2919"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps-vita-nowosci-newsy-zapowiedzi-gier/">PS Vita</a></li>
	<li id="menu-item-65560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65560"><a href="https://planetagracza.pl/newsy/nintendo-switch/">Switch</a></li>
	<li id="menu-item-49253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49253"><a href="https://planetagracza.pl/newsy/technologie/">Technologie</a></li>
	<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-nowosci-newsy-zapowiedzi/">Wii</a></li>
	<li id="menu-item-2921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2921"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-u-nowosci-newsy-zapowiedzi/">Wii U</a></li>
	<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2922"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-360-nowosci-newsy-zapowiedzi/">Xbox 360</a></li>
	<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2923"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
	<li id="menu-item-168915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-168915"><a href="https://planetagracza.pl/newsy/xbox-series-x/">Xbox Series X</a></li>
	<li id="menu-item-53976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53976"><a href="https://planetagracza.pl/newsy/filmy-i-seriale/">Filmy i seriale</a></li>
</ul>
</li>
<li id="menu-item-150928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150928"><a href="https://planetagracza.pl/pg-exclusive/">PG Exclusive</a>
<ul class="sub-menu">
	<li id="menu-item-150929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150929"><a href="https://planetagracza.pl/pg-exclusive/komentarz/">Komentarz</a></li>
	<li id="menu-item-151403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151403"><a href="https://planetagracza.pl/pg-exclusive/poradniki/">Poradniki</a></li>
	<li id="menu-item-150930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150930"><a href="https://planetagracza.pl/pg-exclusive/publicystyka/">Publicystyka</a></li>
	<li id="menu-item-152132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152132"><a href="https://planetagracza.pl/pg-exclusive/raport/">Raport</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="https://planetagracza.pl/recenzje-gier/">Recenzje</a>
<ul class="sub-menu">
	<li id="menu-item-2937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2937"><a title="Recenzje gier 3DS &#8211; poleca redakcja PlanetaGracza.pl" href="https://planetagracza.pl/recenzje-gier/recenzje-gier-3ds/">3DS</a></li>
	<li id="menu-item-2938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2938"><a href="https://planetagracza.pl/recenzje-gier/pc-recenzje/">PC</a></li>
	<li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/">PS4</a></li>
	<li id="menu-item-2941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2941"><a href="https://planetagracza.pl/recenzje-gier/ps-vita-recenzje/">PS Vita</a></li>
	<li id="menu-item-91366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91366"><a href="https://planetagracza.pl/recenzje-gier/switch/">Switch</a></li>
	<li id="menu-item-2943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2943"><a href="https://planetagracza.pl/recenzje-gier/wii-u-recenzje/">Wii U</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50"><a href="https://planetagracza.pl/zapowiedzi-gier/">Zapowiedzi</a>
<ul class="sub-menu">
	<li id="menu-item-14368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14368"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-miesiaca/">Premiery miesiąca</a></li>
	<li id="menu-item-87132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87132"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-tygodnia/">Premiery tygodnia</a></li>
	<li id="menu-item-14369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14369"><a href="https://planetagracza.pl/zapowiedzi-gier/przed-premiera/">Przed premierą</a></li>
</ul>
</li>
<li id="menu-item-12677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12677"><a href="https://planetagracza.pl/testy-sprzetu/">Testy</a></li>
<li id="menu-item-38062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38062"><a href="https://planetagracza.pl/oferta-ps-plus/">PS Plus</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15052"><a href="https://planetagracza.pl/oferta-games-with-gold/">GwG</a></li>
<li id="menu-item-151045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151045"><a href="/promocje/">Promocje</a></li>
<li id="menu-item-173861" class="gry-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173861"><a href="https://planetagracza.pl/tag/gry/">Gry</a>
<ul class="sub-menu">
	<li id="menu-item-173865" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-173865"><a href="https://planetagracza.pl/tag/call-of-duty/">Call of Duty</a></li>
	<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-173864"><a href="https://planetagracza.pl/tag/cyberpunk-2077/">Cyberpunk 2077</a></li>
	<li id="menu-item-173869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173869"><a href="https://planetagracza.pl/tag/destiny/">Destiny</a></li>
	<li id="menu-item-173871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173871"><a href="https://planetagracza.pl/tag/diablo/">Diablo</a></li>
	<li id="menu-item-173872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173872"><a href="https://planetagracza.pl/tag/far-cry/">Far Cry</a></li>
	<li id="menu-item-173873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173873"><a href="https://planetagracza.pl/tag/fifa/">Fifa</a></li>
	<li id="menu-item-173874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173874"><a href="https://planetagracza.pl/tag/gta/">GTA</a></li>
	<li id="menu-item-173866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173866"><a href="https://planetagracza.pl/tag/gta-online/">GTA Online</a></li>
	<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-173863"><a href="https://planetagracza.pl/tag/gta-v/">GTA V</a></li>
	<li id="menu-item-173882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173882"><a href="https://planetagracza.pl/tag/minecraft/">Minecraft</a></li>
	<li id="menu-item-173884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173884"><a href="https://planetagracza.pl/tag/the-last-of-us/">The Last of Us</a></li>
	<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-173862"><a href="https://planetagracza.pl/tag/wiedzmin/">Wiedźmin</a></li>
</ul>
</li>
</ul>
                <form role="search" method="get" class="search-form" action="https://planetagracza.pl/">
	<label>
		<span class="screen-reader-text">Szukaj:</span>
		<input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s" />
	</label>
    <button type="submit" class="search-submit">Szukaj</button>

	<a href="#" class="close search-toggle"><span class="screen-reader-text">zamknij</span></a>
</form>
                <ul id="menu-uzytkownika" class="menu menu--user"><li id="menu-item-151051" class="icon icon--search menu-item menu-item-type-custom menu-item-object-custom menu-item-151051 icon icon--search"><a href="/?s="><span>Szukaj</span></a></li>
<li class="icon icon--account menu-item-has-children"><a href="https://planetagracza.pl/account/"><span>Twoje konto</span></a><ul class="sub-menu"><li><p>Kliknij w przycisk poniżej aby się zalogować</p> <a href="https://planetagracza.pl/wp-login.php" class="button button--alt">Zaloguj się</a></li><li><p>Nie masz konta?</p> <a href="https://planetagracza.pl/signup/" class="button">Zarejestruj się</a></li></ul></li></ul>                </div>
            </nav>
        </div>
    </header>

	<div class="container" id="main-container">
        <div class="plane-top-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-602457565"><!-- top_1 --><div id='top_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('top_1'); });</script></div>
</div>        
        <main id="main">

		<article class="section section--blog section--blog_single section--with_ads post-175203 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier category-ps5 category-xbox-series-s category-xbox-series-x category-nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier tag-battlefield-6 tag-dice tag-ea">
		        <div class="section-thumbnail">
            <img width="1216" height="684" src="https://planetagracza.pl/wp-content/uploads/2021/03/battlefield-1-1216x684.jpg" class="attachment-banner size-banner wp-post-image" alt="Battlefield - żołnierz" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/03/battlefield-1-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/03/battlefield-1-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/03/battlefield-1-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/03/battlefield-1-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/03/battlefield-1-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/03/battlefield-1-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/03/battlefield-1.jpg 1280w" sizes="(max-width: 1216px) 100vw, 1216px" />        </div>
		        <header class="section-header">
		<p id="breadcrumbs"><span><span><a href="https://planetagracza.pl/">PlanetaGracza.pl</a> » <span class="breadcrumb_last" aria-current="page">Nowe informacje o Battlefield 6. EA podrzuca kolejne wskazówki</span></span></span></p>            <div class="meta">
				<ul class="post-categories">
	<li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" rel="category tag">PC</a></li>
	<li><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/" rel="category tag">PS4</a></li>
	<li><a href="https://planetagracza.pl/newsy/ps5/" rel="category tag">PS5</a></li>
	<li><a href="https://planetagracza.pl/newsy/xbox-series-s/" rel="category tag">Xbox Series S</a></li>
	<li><a href="https://planetagracza.pl/newsy/xbox-series-x/" rel="category tag">Xbox Series X</a></li>
	<li><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/" rel="category tag">XOne</a></li></ul>				<p class="tags-games">Tagi: <a href="https://planetagracza.pl/tag/battlefield-6/" rel="tag">Battlefield 6</a>, <a href="https://planetagracza.pl/tag/dice/" rel="tag">DICE</a>, <a href="https://planetagracza.pl/tag/ea/" rel="tag">EA</a></p>
				<script>

				</script>
            </div>
            <h1 class="section-title">Nowe informacje o Battlefield 6. EA podrzuca kolejne wskazówki</h1>

            <div class="meta">
                <time class="time">29 marca 2021</time>
                <span class="comments">
                    0 komentarzy                </span>
            </div>

	                </header>

        <div class="section-content">
			
<p><strong>Battlefield 6 debiutuje już w tym roku. EA przeprowadziło wśród fanów serii ankiety, które wskazują na kilka nowości, które ujrzymy w grze.</strong> <strong>Możliwe, że gra skorzysta z elementów, które na rynku strzelanek wypromowało Call of Duty.</strong></p>



<span id="more-175203"></span>



<p>Najnowszy Battlefield powoli zbliża się do <a href="https://planetagracza.pl/battlefield-6-termin-pokazu-gry/">oficjalnej prezentacji</a>. Flagowa seria strzelanin od EA rzekomo powróci w wielkim stylu, jednak gracze wciąż mają kilka obaw. BFV miał wiele problemów i fani cyklu liczą, że Electronic Arts wyciągnęło wnioski z błędów przeszłości. Firma postanowiła zbadać opinię graczy.</p><div class="plane-inside-top-video" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-1636873947"><!-- inside_top_video --><div id='inside_top_video'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('inside_top_video'); });</script></div>
</div>



<h2>Ankieta EA sugeruje nowości w Battlefield 6</h2>



<p>Niezastąpiony <a href="https://twitter.com/_Tom_Henderson_/status/1375403976980639748">Tom Henderson</a> znów podzielił się informacjami na temat BF6. Jak donosi wspomniany insider, EA przeprowadziło ankiety odnoszące się bezpośrednio do marki Battlefield. Możemy z nich wyciągnąć kilka ciekawych szczegółów.</p>



<p>Na początek warto wspomnieć o rzeczach, o których<a href="https://planetagracza.pl/battlefield-6-z-modulem-free-to-play-kolejny-przeciek-informacji/"> już słyszeliśmy</a> dzięki Hendersonowi. W ankiecie pojawia się wątek <strong>modułu free-to-play i Battle Passa. </strong>Te dwa elementy są potencjalnie najbardziej kontrowersyjne i pojawiły się w przeciekach dużo wcześniej.</p>



<p>Dalej w ankiecie możemy zauważyć powrót lubianej funkcji. EA bada opinię na temat <strong>klanów lub plutonów</strong>. To nieodłączny element każdej większej, sieciowej strzelanki i nic dziwnego, że pojawia się również w tej ankiecie.</p>



<p>Dodatkowo ankieta wspomina również o <strong>ewoluujących mapach</strong>. To dość enigmatyczne pojęcie. Może chodzić o<strong> lokacje zmieniające się w trakcie jednej rozgrywki lub o stałą aktualizację map</strong>. Podejrzewam jednak, że chodzi o ten pierwszy przypadek. Pasowałoby to do wspominanej w przeciekach, bardzo zaawansowanej destrukcji otoczenia.</p>



<p>Ostatnim wartym wspomnienia zapytaniem są <strong>blueprinty broni. </strong>Podejrzewam, że chodzi o podobną mechanikę do tej znanej z serii Call of Duty. Umożliwia ona wyekwipowanie potężnego uzbrojenia bez wbijania odpowiedniego poziomu. Dodatkowo taki inwentarz jest często wzbogacony o efektowną skórkę i/lub ulepszenia.</p>



<p>Rzecz jasna <strong>ankieta nie potwierdza obecności powyższych rzeczy w grze w stu procentach. </strong>Możemy być jednak pewni, że przynajmniej część z nich pojawi się w ostatecznym produkcie. Tego typu badania mają na celu sprawdzenie zainteresowania graczy poszczególnymi elementami i ułatwienie odpowiednego zaplanowania kampanii marketingowej. Często przekładają się one również na terminarz aktualizacji w grze.</p>



<h2>Nowy Battlefield wykorzysta doświadczenie Call of Duty</h2>



<p>Ankieta wskazuje, że EA uczy się na sukcesie swojego największego konkurenta. Model biznesowy Battlefield V był delikatnie mówiąc dość kontrowersyjny i ostatecznie wyszło na to, że <em>Elektronicy</em> nieco pogubili się we własnej wizji rozwoju gry.</p>



<p>Battle Pass i moduł free-to-play to elementy, które przysłużą się przedłużeniu zainteresowania graczy. Sukces finansowy przepustek do Call of Duty i ogromne zainteresowanie darmowym Warzone tylko to potwierdzają. Z dobrymi decyzjami Activision przyszła jednak świetna jakość oferowanej zawartości. Jeśli EA chce powtórzyć sukces konkurenta, to musi dostarczyć przynajmniej dobry tytuł.</p>



<p>Pójście szlakiem CoD to mimo wszystko dobra wiadomość. Jeśli Battlefield 6 faktycznie zaoferuje graczom wspominaną w przeciekach nową jakość rozgrywki i doda do tego satysfakcjonujący rozwój, to możemy spodziewać się wielkiego hitu. Trzymam kciuki, aby EA udało się odzyskać zaufanie fanów cyklu.</p>

            
	                    <aside class="list list--tablelike list--discounts list--discounts_table">
                <div class="list-header">
                    <h4 class="title">Najnowsze promocje</h4>
                    <a href="https://planetagracza.pl/promocje/" class="more">Zobacz wszystkie</a>
                </div>

                <div class="list-items">
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/konsola-sony-playstation-5-immortals-fenyx-rising-sackboy-a-big-adwenture-star-wars-squadrons-za-2799-zl-2/">Konsola SONY PlayStation 5 + Immortals Fenyx Rising + Sackboy: A Big Adwenture + Star Wars: Squadrons za 2799 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/dwarflings-nowa-darmowa-gra-na-platformie-indiegala/">Dwarflings &#8211; nowa darmowa gra na platformie IndieGala</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/monster-hunter-rise-collectors-edition-na-nintendo-switch-ostatnie-sztuki-za-439-zl-na-allegro/">Monster Hunter Rise Collector&#8217;s Edition na Nintendo Switch &#8211; ostatnie sztuki za 439 zł na Allegro</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/lords-of-the-fallen-na-xbox-one-za-1890-zl-na-allegro/">Lords of the Fallen Edycja Limitowana na Xbox One za 18,90 zł na Allegro</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/gry-na-ps4-z-allegro-tom-clancys-ghost-recon-breakpoint-za-2999-zl-i-tales-from-the-borderlands-za-3739-zl/">Gry na PS4 z Allegro: Tom Clancy&#8217;s Ghost Recon: Breakpoint za 29,99 zł i Tales from the Borderlands za 37,39 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/rainbow-six-siege-the-division-na-xbox-one-za-39-zl-na-allegro/">Rainbow Six Siege + The Division na Xbox One za 39 zł na Allegro</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/konsola-sony-playstation-5-digital-kontroler-ps5-dualsense-za-2249-zl/">Konsola SONY PlayStation 5 Digital + Kontroler PS5 DualSense za 2249 zł w Media Expert</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/ruiner-klucz-na-pc-za-1409-zl/">RUINER &#8211; klucz na PC za 14,09 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/diablo-iii-ksiazka-ksiega-caina-za-7980-zl-w-empiku/">Diablo III + Książka: Księga Caina za 79,80 zł w Empiku</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/laptopy-z-rtx2060-lenovo-legion-5-za-3799-zl-i-acer-nitro-5-za-4499-zl-w-rtv-euro-agd/">Laptopy z RTX2060. Lenovo Legion 5 za 3799 zł i Acer Nitro 5 za 4499 zł w RTV Euro AGD</a>
                    </div>
                                    </div>
            </aside>
            
            <div class="author-block">
	<img width="150" height="150" src="https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-150x150.png" class="avatar avatar-96 photo" alt="" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-150x150.png 150w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-300x300.png 300w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-1024x1024.png 1024w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-768x768.png 768w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler.png 1228w" sizes="(max-width: 150px) 100vw, 150px" />
	<h4 class="name">Jakub Stremler</h4>
	<p class="description"></p>Popkulturowy kombajn lubujący się w literaturze weird fiction, filmowych horrorach, dobrej muzyce i grach wszelkiego rodzaju. Po godzinach studiuje game design i pielęgnuje pasję do sportu.</div>	        <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/battlefield-6-nowosci-funkcje-ea-wskazowki/&amp;t=http://Nowe%20informacje%20o%20Battlefield%206.%20EA%20podrzuca%20kolejne%20wskazówki" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/battlefield-6-nowosci-funkcje-ea-wskazowki/&amp;text=http://Nowe%20informacje%20o%20Battlefield%206.%20EA%20podrzuca%20kolejne%20wskazówki" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/battlefield-6-nowosci-funkcje-ea-wskazowki/&amp;&body=http://Nowe%20informacje%20o%20Battlefield%206.%20EA%20podrzuca%20kolejne%20wskazówki" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>
            <div class="plane-bottom-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-715599317"><!-- bottom_1 --><div id='bottom_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_1'); });</script></div>
</div>
            <aside class="ads-container">
                <div class="plane-side" id="plane-1298979328"><!-- side_1 --><div id='side_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_1'); });</script></div>
<!-- side_bottom --><div id='side_bottom'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_bottom'); });</script></div>
</div>            </aside>

        </div>

        <footer class="section-footer"> 
            <aside class="comments-container">
                <div class="comments-placeholder" data-post-id="175203">
                                        <h2><span class="count"><span class="value">+</span></span> rozpocznij dyskusję</h2>
                                        <button class="action-login">Zaloguj się i skomentuj</button>
                                                        </div>

                <div class="comments-content">
                                    </div>
            </aside>

                        <aside class="list list--blog list--similar-posts small">
                <div class="list-header">
                    <h4 class="title">Podobne wpisy</h4>
                                        <a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="more">Zobacz wszystkie</a>
                                    </div>

                <div class="list-items">
                <article class="item post-175280 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier category-ps5 category-xbox-series-s category-xbox-series-x category-nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier tag-cd-projekt-red tag-cyberpunk-2077">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/cyberpunk-2077-kobiety-top-7-cosplay/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-cosplay-pg-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-cosplay-pg-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-cosplay-pg-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-cosplay-pg-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-cosplay-pg-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-cosplay-pg-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-cosplay-pg-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-cosplay-pg.jpg 1280w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul>        </div>

        <div class="meta author">
	        <img width="150" height="150" src="https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-150x150.png" class="avatar avatar-96 photo" alt="" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-150x150.png 150w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-300x300.png 300w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-1024x1024.png 1024w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-768x768.png 768w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler.png 1228w" sizes="(max-width: 150px) 100vw, 150px" />
            <span class="name">Jakub
Stremler</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/cyberpunk-2077-kobiety-top-7-cosplay/&amp;t=http://Kobiety%20z%20Cyberpunk%202077.%20Wybieramy%20TOP%207%20cosplayów" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/cyberpunk-2077-kobiety-top-7-cosplay/&amp;text=http://Kobiety%20z%20Cyberpunk%202077.%20Wybieramy%20TOP%207%20cosplayów" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/cyberpunk-2077-kobiety-top-7-cosplay/&amp;&body=http://Kobiety%20z%20Cyberpunk%202077.%20Wybieramy%20TOP%207%20cosplayów" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/cyberpunk-2077-kobiety-top-7-cosplay/">Kobiety z Cyberpunk 2077. Wybieramy TOP 7 cosplayów</a></h2>

        <div class="meta">
            <time class="time">29 marca 2021</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article><article class="item post-175263 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-ps5 category-xbox-series-s category-xbox-series-x tag-activision tag-call-of-duty-2021">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/call-of-duty-2021-technologia-silnik/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2021/03/call-of-duty-pg-1-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Call of Duty - żołnierz z II WŚ" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/03/call-of-duty-pg-1-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/03/call-of-duty-pg-1-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/03/call-of-duty-pg-1-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/03/call-of-duty-pg-1-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/03/call-of-duty-pg-1-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/03/call-of-duty-pg-1-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/03/call-of-duty-pg-1.jpg 1280w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul>        </div>

        <div class="meta author">
	        <img width="150" height="150" src="https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-150x150.png" class="avatar avatar-96 photo" alt="" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-150x150.png 150w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-300x300.png 300w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-1024x1024.png 1024w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-768x768.png 768w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler.png 1228w" sizes="(max-width: 150px) 100vw, 150px" />
            <span class="name">Jakub
Stremler</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/call-of-duty-2021-technologia-silnik/&amp;t=http://Call%20of%20Duty%202021%20ma%20wykorzystać%20uwielbianą%20przez%20fanów%20technologię" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/call-of-duty-2021-technologia-silnik/&amp;text=http://Call%20of%20Duty%202021%20ma%20wykorzystać%20uwielbianą%20przez%20fanów%20technologię" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/call-of-duty-2021-technologia-silnik/&amp;&body=http://Call%20of%20Duty%202021%20ma%20wykorzystać%20uwielbianą%20przez%20fanów%20technologię" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/call-of-duty-2021-technologia-silnik/">Call of Duty 2021 ma wykorzystać uwielbianą przez fanów technologię</a></h2>

        <div class="meta">
            <time class="time">29 marca 2021</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article><article class="item post-175245 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier category-ps5 category-google-stadia category-xbox-series-s category-xbox-series-x category-nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier tag-cd-projekt-red tag-cyberpunk-2077">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/cyberpunk-2077-aktualizacja-1-2-zmiany-poprawki-lista/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-aktualizacja-1.2-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cyberpunk 2077 aktualizacja 1.2 - grafika" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-aktualizacja-1.2-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-aktualizacja-1.2-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-aktualizacja-1.2-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-aktualizacja-1.2-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-aktualizacja-1.2-1536x864.jpg 1536w, https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-aktualizacja-1.2-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-aktualizacja-1.2-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/03/cyberpunk-2077-aktualizacja-1.2.jpg 1920w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul>        </div>

        <div class="meta author">
	        <img width="150" height="150" src="https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-150x150.png" class="avatar avatar-96 photo" alt="" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-150x150.png 150w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-300x300.png 300w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-1024x1024.png 1024w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler-768x768.png 768w, https://planetagracza.pl/wp-content/uploads/2021/02/Jakub-Stremler.png 1228w" sizes="(max-width: 150px) 100vw, 150px" />
            <span class="name">Jakub
Stremler</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/cyberpunk-2077-aktualizacja-1-2-zmiany-poprawki-lista/&amp;t=http://Cyberpunk%202077%20aktualizacja%201.2.%20Pełna%20lista%20zmian%20i%20poprawek" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/cyberpunk-2077-aktualizacja-1-2-zmiany-poprawki-lista/&amp;text=http://Cyberpunk%202077%20aktualizacja%201.2.%20Pełna%20lista%20zmian%20i%20poprawek" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/cyberpunk-2077-aktualizacja-1-2-zmiany-poprawki-lista/&amp;&body=http://Cyberpunk%202077%20aktualizacja%201.2.%20Pełna%20lista%20zmian%20i%20poprawek" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/cyberpunk-2077-aktualizacja-1-2-zmiany-poprawki-lista/">Cyberpunk 2077 aktualizacja 1.2. Pełna lista zmian i poprawek</a></h2>

        <div class="meta">
            <time class="time">29 marca 2021</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article>                </div>
            </aside>
                    </footer>
    </article>
    
    <div class="plane-bottom-0" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-904466435"><!-- bottom_0 --><div id='bottom_0'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_0'); });</script></div>
</div><section id="planetagracza-register-2" class="item widget planetagracza_widget_register"><h5 class="widget-title">Rejestracja konta</h5>		<h4 class="cta">Dołącz do grona użytkowników Planety Gracza</h4>
        <div class="content"><p>Chcesz brać udział w konkursach, wygrywać nagrody i wiedzieć o najnowszych premierach jako pierwszy? Zarejestruj się i dołącz do naszej społecznośći. Rejestrując się, akceptujesz regulamin naszego serwisu</p>
</div>

        
<form class="form" action="https://planetagracza.pl/signup/" method="POST">
	<div class="fields">
		<label class="field field--with_icon username">
			<div class="screen-reader-text">Nazwa użytkownika:</div>
			<div>
				<input type="username" name="username" placeholder="Nazwa użytkownika" />
							</div>
		</label>
		<label class="field field--with_icon email">
			<div class="screen-reader-text">Twój e-mail:</div>
			<div>
				<input type="email" name="email" placeholder="Twój e-mail" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Hasło:</div>
			<div>
				<input type="password" name="password" placeholder="Hasło" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Potwierdź hasło:</div>
			<div>
				<input type="password" name="password2" placeholder="Potwierdź hasło" />
			</div>
		</label>
		<label class="field field--short field--acceptance">
			<div></div>
			<div>
				<input type="checkbox" name="terms" /> Rejestrując konto akceptuję <a href="https://planetagracza.pl/terms/">regulamin serwisu</a> PlanetaGracza.pl							</div>
		</label>
		<div class="field field--short">
			<div></div>
			<div><input class="button button--alt" type="submit" name="signup" value="Zarejestruj się"/></div>
		</div>
	</div>
</form>

<p>Masz już konto? <a href="https://planetagracza.pl/wp-login.php">Zaloguj się</a></p>		</section>

            <div class="plane-sky-left" id="plane-1899023705"><!-- sky_left --><div id='sky_left'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('sky_left'); });</script></div>
</div>
        </main>

        <footer id="footer">
            <p class="site-title"><a href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl</a></p>
			<p>PlanetaGracza.pl Sp. z o.o.</p>
			<p> ul. Orzechowa 18, 50-540 Wrocław</p>
            <nav class="nav nav--social">
                <ul id="menu-spolecznosciowe" class="menu menu--social"><li id="menu-item-151040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151040 icon icon--facebook"><a target="_blank" rel="noopener" href="https://www.facebook.com/Planetagracza"><span>Facebook</span></a></li>
<li id="menu-item-151042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151042 icon icon--twitter"><a target="_blank" rel="noopener" href="https://twitter.com/PlanetaGraczaPL"><span>Twitter</span></a></li>
<li id="menu-item-151041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151041 icon icon--instagram"><a target="_blank" rel="noopener" href="https://www.instagram.com/planetagracza.pl/"><span>Instagram</span></a></li>
</ul>            </nav>

            <div class="copyright">
                <p>&copy; 2021 PlanetaGracza.pl</p>

	            <ul id="menu-menu_footer" class="menu menu--footer"><li id="menu-item-150924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150924"><a href="https://planetagracza.pl/redakcja/">Redakcja</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://planetagracza.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-19418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19418"><a href="https://planetagracza.pl/reklama/">Reklama</a></li>
<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343"><a href="https://planetagracza.pl/wspolpraca/">Współpraca</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="https://planetagracza.pl/cookie-policy/">Polityka prywatności i cookies</a></li>
</ul>
                <a class="createdby" href="https://smuw.org/"><img src="https://planetagracza.pl/wp-content/themes/planetagracza/images/smuw.png" /><span>SMUW</span></a>
            </div>
        </footer>
    </div>
</div>

<aside id="search-overlay">
	<button class="close"><span class="screen-reader-text">Zamknij</span></button>

	<div class="container">
		<h2>Wyszukiwanie</h2>

		<form role="search" method="get" class="search-form" action="https://planetagracza.pl/">
	<label>
		<span class="screen-reader-text">Szukaj:</span>
		<input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s" />
	</label>
    <button type="submit" class="search-submit">Szukaj</button>

	<a href="#" class="close search-toggle"><span class="screen-reader-text">zamknij</span></a>
</form>
				<section class="list list--tablelike">
			<header class="list-header">
				<h3 class="title">Najnowsze wpisy</h3>
			</header>

			<ul class="list-items">
								<li class="item"><a href="https://planetagracza.pl/cyberpunk-2077-kobiety-top-7-cosplay/">Kobiety z Cyberpunk 2077. Wybieramy TOP 7 cosplayów</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/call-of-duty-2021-technologia-silnik/">Call of Duty 2021 ma wykorzystać uwielbianą przez fanów technologię</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/ps-store-zamkniety-sony-stare-konsole/">Klasyczny PS Store oficjalnie zamknięty. Sony kopie grób starym konsolom</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/" class="category-348">PS3</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/cyberpunk-2077-aktualizacja-1-2-zmiany-poprawki-lista/">Cyberpunk 2077 aktualizacja 1.2. Pełna lista zmian i poprawek</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/serial-wiedzmin-dziki-gon-zdjecia-z-planu/">Serial Wiedźmin ugości Dziki Gon. Są zdjęcia z planu</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/filmy-i-seriale/" class="category-3250">Filmy i seriale</a></li></ul></span></li>
							</ul>
		</section>
		
				<section class="list list--terms-bullets">
			<header class="list-header">
				<h3 class="title">Popularne kategorie</h3>
			</header>

			<ul class="list-items">
									<li class="item"><a href="https://planetagracza.pl/newsy/">Newsy</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
									<li class="item"><a href="https://planetagracza.pl/wideo/filmiki-z-gier/">Filmiki z gier</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy-2/">Polecamy</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy/">Polecamy!</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-360-nowosci-newsy-zapowiedzi/">X360</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/ps5/">PS5</a></li>
							</ul>
		</section>
		
	</div>
</aside><aside id="login-overlay">
	<button class="close"><span class="screen-reader-text">Zamknij</span></button>

	<div class="container">
		<h4 class="section-title">Zaloguj się</h4>

		
<form class="form" action="https://planetagracza.pl/wp-login.php" method="POST">
	<div class="fields fields--flex">
		<label class="field field--with_icon email">
			<div class="screen-reader-text">Twój e-mail:</div>
			<div><input type="email" name="log" placeholder="Twój e-mail" /></div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Hasło:</div>
			<div><input type="password" placeholder="Hasło" name="pwd" /></div>
		</label>
		<button class="button button--alt" type="submit" name="wp-submit">Zaloguj się</button>
	</div>
</form>

<p class="lost-password"><a href="https://planetagracza.pl/wp-login.php?action=lostpassword">Zapomniałem hasła</a></p>

<p>Nie masz jeszcze konta? <a href="https://planetagracza.pl/signup/">Zarejestruj się</a></p>	</div>

</aside>
	<style type="text/css">
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/komentarz/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/publicystyka/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/poradniki/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/ps5/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/nintendo-switch/"]:before {background: #dd3333}
				.post-categories a[href="https://planetagracza.pl/newsy/xbox-series-x/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/pc-recenzje/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/xbox-one-recenzje/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/raport/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/ps2/"]:before {background: #1e73be}
			</style>
	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/planetagracza.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='planetagracza-script-js-extra'>
/* <![CDATA[ */
var PG = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/functions.js?ver=1.0.2' id='planetagracza-script-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script type="text/javascript">
window.tdlcAsyncInit = function() {
        TDLinkConverter.init({});
    };
    var tdlc_1d43f5s_a = new Date(); tdlc_1d43f5s_a.setMinutes(0); tdlc_1d43f5s_a.setSeconds(0);
    var tdlc_1d43f5s_seconds = parseInt(tdlc_1d43f5s_a.getTime() / 1000);
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "https://clk.tradedoubler.com/lc?a(3077744)rand(" + tdlc_1d43f5s_seconds + ")";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "tdlc-jssdk"));
</script>

<script>
if (document.querySelectorAll("a[target^='_blank']")) {
	const els = [...document.querySelectorAll("a[target^='_blank']")];
	els.forEach(item => {
		item.setAttribute("rel", "nofollow");
	})
}

if (document.querySelectorAll("a[href^='https://clk.tradedoubler']")) {
	const elss = [...document.querySelectorAll("a[href^='https://clk.tradedoubler']")];
	elss.forEach(item => {
		item.setAttribute("rel", "nofollow");
	})
}

if (document.querySelectorAll("a[href^='https://www.amazon']")) {
	const elss = [...document.querySelectorAll("a[href^='https://clk.tradedoubler']")];
	elss.forEach(item => {
		item.setAttribute("rel", "nofollow");
	})
}
</script>

</body>
</html>