<!DOCTYPE html>
<html lang="pl-PL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://planetagracza.pl/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://planetagracza.pl/wp-content/themes/planetagracza/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Premiery gier - 16-22 listopada &ndash; PlanetaGracza.pl</title>
	<meta name="description" content="Już w tym tygodniu będziemy celebrować polską premierę PS5. Nowa konsola zaliczy mocny start z gorącymi hitami." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://planetagracza.pl/premiery-gier-16-22-listopada/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Premiery gier - 16-22 listopada &ndash; PlanetaGracza.pl" />
	<meta property="og:description" content="Już w tym tygodniu będziemy celebrować polską premierę PS5. Nowa konsola zaliczy mocny start z gorącymi hitami." />
	<meta property="og:url" content="https://planetagracza.pl/premiery-gier-16-22-listopada/" />
	<meta property="og:site_name" content="PlanetaGracza.pl" />
	<meta property="article:published_time" content="2020-11-16T09:29:24+00:00" />
	<meta property="article:modified_time" content="2020-11-16T09:30:24+00:00" />
	<meta property="og:image" content="https://planetagracza.pl/wp-content/uploads/2020/11/spider.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://planetagracza.pl/#website","url":"https://planetagracza.pl/","name":"PlanetaGracza.pl","description":"Serwis i blog o grach. Nr 1 w Internecie","potentialAction":[{"@type":"SearchAction","target":"https://planetagracza.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://planetagracza.pl/premiery-gier-16-22-listopada/#primaryimage","inLanguage":"pl-PL","url":"https://planetagracza.pl/wp-content/uploads/2020/11/spider.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://planetagracza.pl/premiery-gier-16-22-listopada/#webpage","url":"https://planetagracza.pl/premiery-gier-16-22-listopada/","name":"Premiery gier - 16-22 listopada &ndash; PlanetaGracza.pl","isPartOf":{"@id":"https://planetagracza.pl/#website"},"primaryImageOfPage":{"@id":"https://planetagracza.pl/premiery-gier-16-22-listopada/#primaryimage"},"datePublished":"2020-11-16T09:29:24+00:00","dateModified":"2020-11-16T09:30:24+00:00","author":{"@id":"https://planetagracza.pl/#/schema/person/9f1643360dff3f3dff74da827d99fae0"},"description":"Ju\u017c w tym tygodniu b\u0119dziemy celebrowa\u0107 polsk\u0105 premier\u0119 PS5. Nowa konsola zaliczy mocny start z gor\u0105cymi hitami.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://planetagracza.pl/premiery-gier-16-22-listopada/"]}]},{"@type":"Person","@id":"https://planetagracza.pl/#/schema/person/9f1643360dff3f3dff74da827d99fae0","name":"Grzegorz Rosa","image":{"@type":"ImageObject","@id":"https://planetagracza.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/51a570e8905ad136fb4e992a934861d0?s=96&d=mm&r=g","caption":"Grzegorz Rosa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z wpisami" href="https://planetagracza.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z komentarzami" href="https://planetagracza.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Premiery gier &#8211; 16-22 listopada Kanał z komentarzami" href="https://planetagracza.pl/premiery-gier-16-22-listopada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/planetagracza.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- planetagracza.pl is managing ads with Advanced Ads 1.20.1 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://planetagracza.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://planetagracza.pl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400italic%2C400%2C600italic%2C600%7CSource+Sans+Pro%3A400italic%2C400%2C700italic%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-adobe-fonts-css'  href='//use.typekit.net/qio6plf.css' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-icons-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/css/planetagracza-font.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-style-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/style.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPMFUD = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/wpmagus-frontend-users/assets/js/dashboard.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://planetagracza.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://planetagracza.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://planetagracza.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://planetagracza.pl/?p=158006' />
<link rel="alternate" type="application/json+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fpremiery-gier-16-22-listopada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fpremiery-gier-16-22-listopada%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45298657-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-45298657-1');
		</script>

		<script src='//planetagracza.pl/ads.js?__0.1057.0' type='text/javascript'></script>
<!-- SmartAdServer --><script>var sas_idmnet = sas_idmnet || {}; sas_idmnet.cmd = sas_idmnet.cmd || []; var sas = sas || {}; sas.cmd = sas.cmd || [];var NzpPyBmOTGuZ = NzpPyBmOTGuZ || false;sas_idmnet.cmd.push(function() {sas_idmnet.placementsList(['layer','top_1','side_1','sky_left','inside_top_video','side_bottom','bottom_0','bottom_1','sky_right','m_bottom_0','m_bottom_1','m_inside_top','m_layer','m_top_1']);});</script>
<script src='//ced.sascdn.com/tag/1057/smart.js' type='text/javascript' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/179274/smartConfig_863022.js' async></script>
<script type='text/javascript' src='//cdn2.pollster.pl/nw.js' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/prebidBoilerplate.js' async></script>
<!-- SmartAdServer --><link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-270x270.png" />

        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / planetagracza.pl/podstrony -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'dwM70M_qMFy85iUBNvrEBpXm.hhFZuLqIz4pY4I8OTT.X7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>
    </head>

<body class="post-template-default single single-post postid-158006 single-format-standard">
<div id="page-wrap">

    <header id="header">
                    <p class="site-title"><a href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl</a></p>
        
        <div class="container">
            <nav class="nav nav--main">
                <button class="nav-toggle"><span>Menu</span></button>

                <div class="nav-container">
                <ul id="menu-menu-glowne" class="menu menu--primary"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="https://planetagracza.pl/newsy/">Newsy</a>
<ul class="sub-menu">
	<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2915"><a title="3DS nowe gry" href="https://planetagracza.pl/newsy/nowe-gry-na-3ds-nowosci-newsy-zapowiedzi/">3DS</a></li>
	<li id="menu-item-68635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68635"><a href="https://planetagracza.pl/newsy/e-sport/">E-sport</a></li>
	<li id="menu-item-15054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15054"><a href="https://planetagracza.pl/newsy/mobile-newsy/">Mobile</a></li>
	<li id="menu-item-2916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2916"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2917"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
	<li id="menu-item-2918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2918"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2919"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps-vita-nowosci-newsy-zapowiedzi-gier/">PS Vita</a></li>
	<li id="menu-item-65560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65560"><a href="https://planetagracza.pl/newsy/nintendo-switch/">Switch</a></li>
	<li id="menu-item-49253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49253"><a href="https://planetagracza.pl/newsy/technologie/">Technologie</a></li>
	<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-nowosci-newsy-zapowiedzi/">Wii</a></li>
	<li id="menu-item-2921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2921"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-u-nowosci-newsy-zapowiedzi/">Wii U</a></li>
	<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2922"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-360-nowosci-newsy-zapowiedzi/">Xbox 360</a></li>
	<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
	<li id="menu-item-53976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53976"><a href="https://planetagracza.pl/newsy/filmy-i-seriale/">Filmy i seriale</a></li>
</ul>
</li>
<li id="menu-item-150928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-150928"><a href="https://planetagracza.pl/pg-exclusive/">PG Exclusive</a>
<ul class="sub-menu">
	<li id="menu-item-150929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150929"><a href="https://planetagracza.pl/pg-exclusive/komentarz/">Komentarz</a></li>
	<li id="menu-item-151403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151403"><a href="https://planetagracza.pl/pg-exclusive/poradniki/">Poradniki</a></li>
	<li id="menu-item-150930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150930"><a href="https://planetagracza.pl/pg-exclusive/publicystyka/">Publicystyka</a></li>
	<li id="menu-item-152132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152132"><a href="https://planetagracza.pl/pg-exclusive/raport/">Raport</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="https://planetagracza.pl/recenzje-gier/">Recenzje</a>
<ul class="sub-menu">
	<li id="menu-item-2937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2937"><a title="Recenzje gier 3DS &#8211; poleca redakcja PlanetaGracza.pl" href="https://planetagracza.pl/recenzje-gier/recenzje-gier-3ds/">3DS</a></li>
	<li id="menu-item-2938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2938"><a href="https://planetagracza.pl/recenzje-gier/pc-recenzje/">PC</a></li>
	<li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/">PS4</a></li>
	<li id="menu-item-2941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2941"><a href="https://planetagracza.pl/recenzje-gier/ps-vita-recenzje/">PS Vita</a></li>
	<li id="menu-item-91366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91366"><a href="https://planetagracza.pl/recenzje-gier/switch/">Switch</a></li>
	<li id="menu-item-2943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2943"><a href="https://planetagracza.pl/recenzje-gier/wii-u-recenzje/">Wii U</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50"><a href="https://planetagracza.pl/zapowiedzi-gier/">Zapowiedzi</a>
<ul class="sub-menu">
	<li id="menu-item-14368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14368"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-miesiaca/">Premiery miesiąca</a></li>
	<li id="menu-item-87132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87132"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-tygodnia/">Premiery tygodnia</a></li>
	<li id="menu-item-14369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14369"><a href="https://planetagracza.pl/zapowiedzi-gier/przed-premiera/">Przed premierą</a></li>
</ul>
</li>
<li id="menu-item-12677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12677"><a href="https://planetagracza.pl/testy-sprzetu/">Testy</a></li>
<li id="menu-item-38062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38062"><a href="https://planetagracza.pl/oferta-ps-plus/">PS Plus</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15052"><a href="https://planetagracza.pl/oferta-games-with-gold/">GwG</a></li>
<li id="menu-item-151045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151045"><a href="/promocje/">Promocje</a></li>
</ul>
                <ul id="menu-uzytkownika" class="menu menu--user"><li id="menu-item-151051" class="icon icon--search menu-item menu-item-type-custom menu-item-object-custom menu-item-151051 icon icon--search"><a href="/?s="><span>Szukaj</span></a></li>
<li class="icon icon--account menu-item-has-children"><a href="https://planetagracza.pl/account/"><span>Twoje konto</span></a><ul class="sub-menu"><li><p>Kliknij w przycisk poniżej aby się zalogować</p> <a href="https://planetagracza.pl/wp-login.php" class="button button--alt">Zaloguj się</a></li><li><p>Nie masz konta?</p> <a href="https://planetagracza.pl/signup/" class="button">Zarejestruj się</a></li></ul></li></ul>                </div>
            </nav>
        </div>
    </header>

	<div class="container" id="main-container">
        <div class="plane-top-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-209621161"><!-- top_1 --><div id='top_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('top_1'); });</script></div>
</div>        
        <main id="main">

		<article class="section section--blog section--blog_single section--with_ads post-158006 post type-post status-publish format-standard has-post-thumbnail hentry category-komentarz category-premiery-tygodnia tag-demons-souls tag-gry-listopad-2020 tag-mortal-kombat-ultimate-11 tag-poker-club tag-premiery-gier-listopad tag-spider-man-miles-morales">
		        <div class="section-thumbnail">
            <img width="1216" height="684" src="https://planetagracza.pl/wp-content/uploads/2020/11/spider-1216x684.jpg" class="attachment-banner size-banner wp-post-image" alt="" srcset="https://planetagracza.pl/wp-content/uploads/2020/11/spider-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2020/11/spider-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2020/11/spider-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2020/11/spider-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2020/11/spider-1536x864.jpg 1536w, https://planetagracza.pl/wp-content/uploads/2020/11/spider-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2020/11/spider-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2020/11/spider.jpg 1920w" sizes="(max-width: 1216px) 100vw, 1216px" />        </div>
		
        <header class="section-header">
            <div class="meta">
				<ul class="post-categories">
	<li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" rel="category tag">Komentarz</a></li>
	<li><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-tygodnia/" rel="category tag">Premiery tygodnia</a></li></ul>            </div>

            <h1 class="section-title">Premiery gier &#8211; 16-22 listopada</h1>

            <div class="meta">
                <time class="time">16 listopada 2020</time>
                <span class="comments">
                    0 komentarzy                </span>
            </div>

	                </header>

        <div class="section-content">
			
<p><strong>Już w tym tygodniu będziemy celebrować polską premierę PS5. Nowa konsola zaliczy mocny start z gorącymi hitami.</strong></p>



<p>Fani PC i Xbox nie powinni nastawiać się na wielkie premiery gier w kolejnych kilku dniach. Ten tydzień jest zarezerwowany dla osób, którym udało się zaklepać PS5. Czy warto było zrobić pre-order? Jeśli spojrzeć na listę gier na wyłączność Sony to raczej tak. Rzućcie okiem na to, co będzie można odpalić na next-genie już od pierwszego dnia.   </p><div class="plane-inside-top-video" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-1107899881"><!-- inside_top_video --><div id='inside_top_video'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('inside_top_video'); });</script></div>
</div>



<h2>Mortal Kombat Ultimate 11 (17 listopada)</h2>



<p>Platforma: PC, XONE, PS4, PS5, XSX</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="video-container"><iframe title="Mortal Kombat 11 Ultimate - Official Mileena Gameplay Trailer | PS4, PS5" width="500" height="281" src="https://www.youtube.com/embed/IY5xCcShE_0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>



<ul><li>Wraz z premierą kompletnego wydania Ultimate rozpocznie się nowy rozdział dla fanów MK 11. <strong>W końcu gracze Xbox oraz PlayStation będą mogli rywalizować między sobą dzięki cross-play i cross-gen</strong>. W tym czasie dołączą do gry także 3 nowe postacie: Rain, Mileena, Rambo. Deweloperzy zaprezentowali już w osobnych zapowiedziach ich style walki oraz brutalne ciosy, i mam wrażenie, że szykuje się najlepszy Kombat Pack od czasu debiutu gry.</li></ul>



<h2><strong>Demon&#8217;s Souls (19 listopada)</strong></h2>



<p>Platforma: PS5</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="video-container"><iframe title="Demon’s Souls – Launch Trailer | PS5" width="500" height="281" src="https://www.youtube.com/embed/qjZIw0VUezU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>



<ul><li>Pierwsze recenzje Demon&#8217;s Souls Remake spływają już z zachodnich redakcji i wygląda na to, że mamy przed sobą najlepszy tytuł startowy PS5. <strong>Protoplasta gatunku soulslike według niektórych otrzymał jeden z najlepszych remaków na świecie</strong>. Olśniewa rewelacyjną oprawą graficzną i pozwala poczuć dawny klimat gry, który dosłownie pochłania aż po kultowy napis YOU DIED. </li></ul>



<h2>Astro&#8217;s Playroom (19 listopada)</h2>



<p>Platforma: PS5</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="video-container"><iframe title="Astro&#039;s Playroom - Accolades Trailer l PS5" width="500" height="281" src="https://www.youtube.com/embed/eZiS4kFDjaE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>



<ul><li>Astro&#8217;s Playroom nie zapisze się w historii jako gra przełomowa, ot przyjemna platformówka 3D z wieloma łamigłówkami. Jednak nie to było jej celem. Ma pokazać graczom <strong>możliwości pada DualSense, który oferuje nowy system wibracji i interesujący tryb pracy triggerów</strong>. Dzięki tym funkcjom zwiększy się immersja na płaszczyźnie odczuwania środowiska gry i reakcji pada na siłę/naciąg obiektów otoczenia (sprężyny, zapadnie).   </li></ul>



<h2>Poker Club (19 listopada)</h2>



<p>Platforma: PC, XONE, PS4 PS5, XSX</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="video-container"><iframe title="Poker Club - Reveal Trailer" width="500" height="281" src="https://www.youtube.com/embed/4jwTTTvk3Ko?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>



<ul><li>Fani rozgrywek karcianych w odmianie Texas Hold&#8217;em nie będą już musieli korzystać z popularnych poker roomów, by ćwiczyć swoje umiejętności. <strong>W listopadzie pojawi się nowy symulator pokera z wieloma trybami turniejów &#8211; turbo, Sit&#8217;Go, bounty lub superturbo</strong>. Wirtualne żetony zgarniemy grając zarówno solo z AI lub żywymi graczami w prywatnych i wieloosobowych turniejach sieciowych.</li></ul>



<h2>Spider-Man Miles Morales (19 listopada)</h2>



<p>Platforma: PS5</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="video-container"><iframe title="Marvel’s Spider-Man: Miles Morales Launch Trailer I PS5, PS4" width="500" height="281" src="https://www.youtube.com/embed/NTunTURbyUU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>



<ul><li>Nowy Spider-Man miał już swoją premierę na PS4, ale to na wersji PS5 ma działać i wyglądać najlepiej. Czy możemy liczyć na jakieś zmiany względem poprzedniej odsłony? No żeby tylko&#8230; <strong>Nowością jest inny bohater zakładający strój pajączka, Miles Morales</strong>. Druga sprawa to przeciwnicy, odbiegający od klasycznych przestępców z pistoletami. I wreszcie Manhattan w zimowej szacie, który mimo podobnego projektu w chłodniejszych barwach prezentuje się znacznie lepiej.</li></ul>

            
	                    <aside class="list list--tablelike list--discounts list--discounts_table">
                <div class="list-header">
                    <h4 class="title">Najnowsze promocje</h4>
                    <a href="https://planetagracza.pl/promocje/" class="more">Zobacz wszystkie</a>
                </div>

                <div class="list-items">
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/tv-lg-oled-55cx3lb-za-5331-zl-i-lg-oled-65bx3lb-za-5850-zl-w-promocji-media-expert/">TV LG OLED 55CX3LB za 5331 zł i LG OLED 65BX3LB za 5850 zł w promocji Media Expert</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/sluchawki-steelseries-arctis-pro-wireless-i-myszka-steelseries-rival-650-w-promocji-euro-cyber-monday/">Słuchawki SteelSeries Arctis Pro Wireless i myszka SteelSeries Rival 650 w promocji Euro Cyber Monday</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/lenovo-legion-5-z-16gb-ram-i-gtx1660ti-w-promocji-rtv-euro-agd/">Lenovo Legion 5 z 16GB RAM i GTX1660Ti w promocji RTV Euro AGD</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/ps-plus-abonament-na-12-miesiecy-najnizsza-cena/">PS Plus abonament na 12 miesięcy (PS4|PS5). Tutaj najniższe ceny</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/ps5-gdzie-kupic-na-premiere-w-polsce/">PS5 &#8211; gdzie kupić na premierę w Polsce? Te sklepy potwierdziły dostępność</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/najlepsze-zestawy-xbox-series-x-z-cyberpunk-2077-watch-dogs-legion-lub-innymi-grami/">Najlepsze zestawy. Xbox Series X z Cyberpunk 2077, Watch Dogs Legion lub inną grą</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/konsola-nintendo-game-watch-super-mario-bros-za-219-zl-w-media-markt-i-neonet/">Konsola Nintendo Game &#038; Watch: Super Mario Bros. za 219 zł w Media Markt i Neonet</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/weekendowe-promocje-na-laptopy-gamingowe-w-rtv-euro-agd/">Weekendowe promocje na laptopy gamingowe w RTV Euro AGD</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/dishonored-and-prey-the-arkane-collection-i-the-dark-pictures-anthology-little-hope-na-xbox-one-po-79-zl/">Dishonored and Prey: The Arkane Collection i The Dark Pictures Anthology: Little Hope na Xbox One po 79 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/lenovo-legion-y540-z-grafika-rtx2060-za-4499-zl-w-promocji-rtv-euro-agd/">Lenovo Legion Y540 z grafiką RTX2060 za 4499 zł w promocji RTV Euro AGD</a>
                    </div>
                                    </div>
            </aside>
            
            <div class="author-block">
	<img alt='' src='https://secure.gravatar.com/avatar/51a570e8905ad136fb4e992a934861d0?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/51a570e8905ad136fb4e992a934861d0?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
	<h4 class="name">Grzegorz Rosa</h4>
	<p class="description"></p></div>	        <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/premiery-gier-16-22-listopada/&amp;t=http://Premiery%20gier%20&#8211;%2016-22%20listopada" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/premiery-gier-16-22-listopada/&amp;text=http://Premiery%20gier%20&#8211;%2016-22%20listopada" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/premiery-gier-16-22-listopada/&amp;&body=http://Premiery%20gier%20&#8211;%2016-22%20listopada" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>
            <div class="plane-bottom-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-109139911"><!-- bottom_1 --><div id='bottom_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_1'); });</script></div>
</div>
            <aside class="ads-container">
                <div class="plane-side" id="plane-1130706589"><!-- side_bottom --><div id='side_bottom'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_bottom'); });</script></div>
<!-- side_1 --><div id='side_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_1'); });</script></div>
</div>            </aside>

        </div>

        <footer class="section-footer">
            <aside class="comments-container">
                <div class="comments-placeholder" data-post-id="158006">
                    <h2><span class="count"><span class="value">0</span></span> osób skomentowało ten wpis</h2>
                    <button>Zobacz komentarze</button>
                </div>

                <div class="comments-content">
                                    </div>
            </aside>

                        <aside class="list list--blog list--similar-posts small">
                <div class="list-header">
                    <h4 class="title">Podobne wpisy</h4>
                                        <a href="https://planetagracza.pl/pg-exclusive/komentarz/>" class="more">Zobacz wszystkie</a>
                                    </div>

                <div class="list-items">
                <article class="item post-158006 post type-post status-publish format-standard has-post-thumbnail hentry category-komentarz category-premiery-tygodnia tag-demons-souls tag-gry-listopad-2020 tag-mortal-kombat-ultimate-11 tag-poker-club tag-premiery-gier-listopad tag-spider-man-miles-morales">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/premiery-gier-16-22-listopada/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2020/11/spider-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://planetagracza.pl/wp-content/uploads/2020/11/spider-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2020/11/spider-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2020/11/spider-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2020/11/spider-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2020/11/spider-1536x864.jpg 1536w, https://planetagracza.pl/wp-content/uploads/2020/11/spider-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2020/11/spider-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2020/11/spider.jpg 1920w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" class="category-8857">Komentarz</a></li></ul>        </div>

        <div class="meta author">
	        <img alt='' src='https://secure.gravatar.com/avatar/51a570e8905ad136fb4e992a934861d0?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/51a570e8905ad136fb4e992a934861d0?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
            <span class="name">Grzegorz
Rosa</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/premiery-gier-16-22-listopada/&amp;t=http://Premiery%20gier%20&#8211;%2016-22%20listopada" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/premiery-gier-16-22-listopada/&amp;text=http://Premiery%20gier%20&#8211;%2016-22%20listopada" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/premiery-gier-16-22-listopada/&amp;&body=http://Premiery%20gier%20&#8211;%2016-22%20listopada" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/premiery-gier-16-22-listopada/">Premiery gier &#8211; 16-22 listopada</a></h2>

        <div class="meta">
            <time class="time">16 listopada 2020</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article><article class="item post-157912 post type-post status-publish format-standard has-post-thumbnail hentry category-komentarz tag-call-of-duty tag-call-of-duty-2021 tag-call-of-duty-cold-war tag-gry-fps tag-nowe-call-of-duty tag-zmiany-call-of-duty">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/call-of-duty-musi-sie-zmienic-jak-powinny-wygladac-kolejne-czesci/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2020/11/cod-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://planetagracza.pl/wp-content/uploads/2020/11/cod-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2020/11/cod-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2020/11/cod-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2020/11/cod-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2020/11/cod-1536x864.jpg 1536w, https://planetagracza.pl/wp-content/uploads/2020/11/cod-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2020/11/cod-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2020/11/cod.jpg 1920w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" class="category-8857">Komentarz</a></li></ul>        </div>

        <div class="meta author">
	        <img alt='' src='https://secure.gravatar.com/avatar/51a570e8905ad136fb4e992a934861d0?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/51a570e8905ad136fb4e992a934861d0?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
            <span class="name">Grzegorz
Rosa</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/call-of-duty-musi-sie-zmienic-jak-powinny-wygladac-kolejne-czesci/&amp;t=http://Call%20of%20Duty%20musi%20się%20zmienić.%20Jak%20powinny%20wyglądać%20kolejne%20części?" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/call-of-duty-musi-sie-zmienic-jak-powinny-wygladac-kolejne-czesci/&amp;text=http://Call%20of%20Duty%20musi%20się%20zmienić.%20Jak%20powinny%20wyglądać%20kolejne%20części?" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/call-of-duty-musi-sie-zmienic-jak-powinny-wygladac-kolejne-czesci/&amp;&body=http://Call%20of%20Duty%20musi%20się%20zmienić.%20Jak%20powinny%20wyglądać%20kolejne%20części?" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/call-of-duty-musi-sie-zmienic-jak-powinny-wygladac-kolejne-czesci/">Call of Duty musi się zmienić. Jak powinny wyglądać kolejne części?</a></h2>

        <div class="meta">
            <time class="time">13 listopada 2020</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article><article class="item post-157765 post type-post status-publish format-standard has-post-thumbnail hentry category-komentarz tag-cd-projekt-red tag-cdpr tag-cyberpunk-2077 tag-rockstar-games tag-wiedzmin-4 tag-wiedzmin-online">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/wiedzmin-4-multiplayer/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2020/11/wieskowy-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://planetagracza.pl/wp-content/uploads/2020/11/wieskowy-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2020/11/wieskowy-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2020/11/wieskowy-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2020/11/wieskowy-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2020/11/wieskowy-1536x864.jpg 1536w, https://planetagracza.pl/wp-content/uploads/2020/11/wieskowy-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2020/11/wieskowy-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2020/11/wieskowy.jpg 1920w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" class="category-8857">Komentarz</a></li></ul>        </div>

        <div class="meta author">
	        <img alt='' src='https://secure.gravatar.com/avatar/51a570e8905ad136fb4e992a934861d0?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/51a570e8905ad136fb4e992a934861d0?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
            <span class="name">Grzegorz
Rosa</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/wiedzmin-4-multiplayer/&amp;t=http://Wiedźmin%204%20z%20multiplayer?%20Oby%20nic%20z%20tego%20nie%20wyszło" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/wiedzmin-4-multiplayer/&amp;text=http://Wiedźmin%204%20z%20multiplayer?%20Oby%20nic%20z%20tego%20nie%20wyszło" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/wiedzmin-4-multiplayer/&amp;&body=http://Wiedźmin%204%20z%20multiplayer?%20Oby%20nic%20z%20tego%20nie%20wyszło" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/wiedzmin-4-multiplayer/">Wiedźmin 4 z multiplayer? Oby nic z tego nie wyszło</a></h2>

        <div class="meta">
            <time class="time">12 listopada 2020</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article>                </div>
            </aside>
                    </footer>
    </article>
    
    <div class="plane-bottom-0" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-2124692617"><!-- bottom_0 --><div id='bottom_0'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_0'); });</script></div>
</div><section id="planetagracza-register-2" class="item widget planetagracza_widget_register"><h5 class="widget-title">Rejestracja konta</h5>		<h4 class="cta">Dołącz do grona użytkowników Planety Gracza</h4>
        <div class="content"><p>Chcesz brać udział w konkursach, wygrywać nagrody i wiedzieć o najnowszych premierach jako pierwszy? Zarejestruj się i dołącz do naszej społecznośći. Rejestrując się, akceptujesz regulamin naszego serwisu</p>
</div>

        
<form class="form" action="https://planetagracza.pl/signup/" method="POST">
	<div class="fields">
		<label class="field field--with_icon username">
			<div class="screen-reader-text">Nazwa użytkownika:</div>
			<div>
				<input type="username" name="username" placeholder="Nazwa użytkownika" />
							</div>
		</label>
		<label class="field field--with_icon email">
			<div class="screen-reader-text">Twój e-mail:</div>
			<div>
				<input type="email" name="email" placeholder="Twój e-mail" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Hasło:</div>
			<div>
				<input type="password" name="password" placeholder="Hasło" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Potwierdź hasło:</div>
			<div>
				<input type="password" name="password2" placeholder="Potwierdź hasło" />
			</div>
		</label>
		<label class="field field--short field--acceptance">
			<div></div>
			<div>
				<input type="checkbox" name="terms" /> Rejestrując konto akceptuję <a href="https://planetagracza.pl/terms/">regulamin serwisu</a> PlanetaGracza.pl							</div>
		</label>
		<div class="field field--short">
			<div></div>
			<div><input class="button button--alt" type="submit" name="signup" value="Zarejestruj się"/></div>
		</div>
	</div>
</form>

<p>Masz już konto? <a href="https://planetagracza.pl/wp-login.php">Zaloguj się</a></p>		</section>

            <div class="plane-sky-left" id="plane-486579160"><!-- sky_left --><div id='sky_left'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('sky_left'); });</script></div>
</div>
        </main>

        <footer id="footer">
            <p class="site-title"><a href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl</a></p>

            <nav class="nav nav--social">
                <ul id="menu-spolecznosciowe" class="menu menu--social"><li id="menu-item-151040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151040 icon icon--facebook"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Planetagracza"><span>Facebook</span></a></li>
<li id="menu-item-151042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151042 icon icon--twitter"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/PlanetaGraczaPL"><span>Twitter</span></a></li>
<li id="menu-item-151041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151041 icon icon--instagram"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/planetagracza.pl/"><span>Instagram</span></a></li>
</ul>            </nav>

            <div class="copyright">
                <p>&copy; 2020 PlanetaGracza.pl</p>

	            <ul id="menu-menu_footer" class="menu menu--footer"><li id="menu-item-150924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150924"><a href="https://planetagracza.pl/redakcja/">Redakcja</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://planetagracza.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-19418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19418"><a href="https://planetagracza.pl/reklama/">Reklama</a></li>
<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343"><a href="https://planetagracza.pl/wspolpraca/">Współpraca</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="https://planetagracza.pl/cookie-policy/">Polityka prywatności i cookies</a></li>
</ul>
                <a class="createdby" href="https://smuw.org/"><img src="https://planetagracza.pl/wp-content/themes/planetagracza/images/smuw.png" /><span>SMUW</span></a>
            </div>
        </footer>
    </div>
</div>

<aside id="search-overlay">
	<button class="close"><span class="screen-reader-text">Zamknij</span></button>

	<div class="container">
		<h2>Wyszukiwanie</h2>

		<form role="search" method="get" class="search-form" action="https://planetagracza.pl/">
	<label>
		<span class="screen-reader-text">Szukaj:</span>
		<input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s" />
	</label>
    <button type="submit" class="search-submit">Szukaj</button>

	<a href="#" class="close search-toggle"><span class="screen-reader-text">zamknij</span></a>
</form>
				<section class="list list--tablelike">
			<header class="list-header">
				<h3 class="title">Najnowsze wpisy</h3>
			</header>

			<ul class="list-items">
								<li class="item"><a href="https://planetagracza.pl/premiery-gier-16-22-listopada/">Premiery gier &#8211; 16-22 listopada</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" class="category-8857">Komentarz</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/unreal-engine-5-prawdziwa-rewolucja-w-branzy-gier/">Oto prawdziwa rewolucja w branży gier</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/publicystyka/" class="category-5">Publicystyka</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/lara-croft-ranking/">Która Lara Croft była najlepsza? Ranking</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/publicystyka/" class="category-5">Publicystyka</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/recenzja-assassins-creed-valhalla-pc/">Recenzja Assassin&#8217;s Creed Valhalla &#8211; najlepsza odsłona cyklu</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/recenzje-gier/pc-recenzje/" class="category-609">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/the-dark-pictures-little-hope-recenzja/">The Dark Pictures: Little Hope &#8211; recenzja. Krótki film o czarownicach</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/recenzje-gier/" class="category-3">Recenzje</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/pamiec-ram-gry-wydajnosc-test/">Czy kupowanie drogich i szybkich pamięci RAM do grania ma sens?</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/poradniki/" class="category-5894">Poradniki</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/crash-badcioot-4-recenzja-gry/">Recenzja Crash Bandicoot 4: Najwyższy czas – szykujcie leki uspokajające</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/" class="category-611">PS4</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/ps4-wymiana-dysku-czy-warto/">Wymiana dysku w PlayStation 4. Czy warto?</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/poradniki/" class="category-5894">Poradniki</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/nazwa-xbox-series-x-wprowadza-w-blad-mam-lepszy-pomysl/">Nazwa Xbox Series X wprowadza w błąd. Mam lepszy pomysł</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" class="category-8857">Komentarz</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/reklamy-w-grze-ea-rozwscieczyly-graczy-przestroga-dla-innych/">Reklamy w grze EA rozwścieczyły graczy. Przestroga dla innych?</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" class="category-8857">Komentarz</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/wiedzmin-geralt-rzeznik-blaviken/">Mój Geralt, czyli dlaczego nie będę grał drugi raz w Wiedźmina</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" class="category-8857">Komentarz</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/recenzja-roki-magiczny-indyk-sterowanie/">Recenzja Röki. Magiczny indyk z topornym sterowaniem</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/recenzje-gier/pc-recenzje/" class="category-609">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/fifa-21-tryb-kariery-online-informacje/">FIFA 21 &#8211; FUT, Volta, kariera i rozgrywki online. Wszystko, co musisz wiedzieć</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/" class="category-8856">PG Exclusive</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/cyberpunk-2077-jaki-komputer-rekomendacja/">Jaki komputer do Cyberpunk 2077? Nasza rekomendacja</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/poradniki/" class="category-5894">Poradniki</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/ps-plus-pazdziernik-2020-oferta-i-gry-na-ps4-tani-abonament/">PS Plus październik 2020. Oferta i gry na PS4 + tani abonament</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/oferta-ps-plus/" class="category-553">PlayStation Plus</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/gtx-1060-najlepsza-karta-graficzna/">GTX 1060 przetrwa 2. gen. RTX i pozostanie najpopularniejszą kartą graficzną</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/" class="category-8856">PG Exclusive</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/fifa-21-nowosci-w-grze-premiera/">FIFA 21 &#8211; sprawdź nowości w grze, zanim wyjdziesz na wirtualne boisko</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/" class="category-8856">PG Exclusive</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/xbox-series-s-czy-bedzie-dochodzic-do-spadkow-fps-ow/">Xbox Series S – czy będzie dochodzić do spadków FPS-ów?</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/publicystyka/" class="category-5">Publicystyka</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/wiedzmin-pozegnanie-bialego-wilka-wideo-nowa-grafika/">Wiedźmin: Pożegnanie Białego Wilka &#8211; rewolucja w grafice na nowym wideo</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/" class="category-2">Newsy</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/devil-may-cry-5-special-edition-ray-tracing-i-nowy-bohater-w-akcji/">Devil May Cry 5: Special Edition &#8211; ray-tracing i nowy bohater w akcji</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/" class="category-2">Newsy</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/demons-souls-nowy-gameplay/">Demon&#8217;s Souls Remake wygląda obłędnie. Na taką grę czekali fani soulslike</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/" class="category-2">Newsy</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/assassins-creed-valhalla-rozmiar-ps5/">Assassin&#8217;s Creed Valhalla &#8211; znamy rozmiar gry na PS5</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/ps5/" class="category-6967">PS5</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/legion-samobojcow-sylvester-stalonne/">Sylvester Stalonne wystąpi w filmie Legion Samobójców</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/filmy-i-seriale/" class="category-3250">Filmy i seriale</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/cyberpunk-2077-nowe-urywki-rozgrywki/">Cyberpunk 2077 z nowymi urywkami rozgrywki. Piękno Night City</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/black-ops-cold-war-ps5-jak-odblokowac-120-fps/">Black Ops Cold War na PS5 &#8211; jak odblokować 120 FPS?</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/ps5/" class="category-6967">PS5</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/demons-souls-remake-ukryte-drzwi/">Demon&#8217;s Souls Remake ma tajemnice. Ukryte drzwi czekają na otwarcie</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/ps5/" class="category-6967">PS5</a></li></ul></span></li>
							</ul>
		</section>
		
				<section class="list list--terms-bullets">
			<header class="list-header">
				<h3 class="title">Popularne kategorie</h3>
			</header>

			<ul class="list-items">
									<li class="item"><a href="https://planetagracza.pl/newsy/">Newsy</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
									<li class="item"><a href="https://planetagracza.pl/wideo/filmiki-z-gier/">Filmiki z gier</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy-2/">Polecamy</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy/">Polecamy!</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-360-nowosci-newsy-zapowiedzi/">X360</a></li>
									<li class="item"><a href="https://planetagracza.pl/wideo/">Wideo</a></li>
							</ul>
		</section>
		
	</div>
</aside>
	<style type="text/css">
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/komentarz/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/publicystyka/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/poradniki/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/ps5/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/nintendo-switch/"]:before {background: #dd3333}
				.post-categories a[href="https://planetagracza.pl/newsy/xbox-series-x/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/pc-recenzje/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/xbox-one-recenzje/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/raport/"]:before {background: }
			</style>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/planetagracza.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PG = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/functions.js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
</body>
</html>