<!DOCTYPE html>
<html lang="pl-PL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://planetagracza.pl/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://planetagracza.pl/wp-content/themes/planetagracza/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dual Schock 4 i inne podrobione sprzęty zabezpieczone w Koszalinie</title>
	<meta name="description" content="W Koszalinie doszło do zabezpieczenia podrobionego sprzętu wartego ok. 140 tysięcy złotych. W jego skład wchodzą m.in. pady DualShock 4." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Podrabiane pady DualShock 4 i inne elektrosprzęty o wartości 140 tys. złotych zabezpieczone w Koszalinie" />
	<meta property="og:description" content="W Koszalinie doszło do zabezpieczenia podrobionego sprzętu wartego ok. 140 tysięcy złotych. W jego skład wchodzą m.in. pady DualShock 4." />
	<meta property="og:url" content="https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/" />
	<meta property="og:site_name" content="PlanetaGracza.pl" />
	<meta property="article:published_time" content="2021-10-27T16:04:03+00:00" />
	<meta property="article:modified_time" content="2021-10-27T18:37:42+00:00" />
	<meta property="og:image" content="https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Napisane przez">
	<meta name="twitter:data1" content="Michał Wieczorek">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minuty">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://planetagracza.pl/#website","url":"https://planetagracza.pl/","name":"PlanetaGracza.pl","description":"Serwis i blog o grach. Nr 1 w Internecie","potentialAction":[{"@type":"SearchAction","target":"https://planetagracza.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/#primaryimage","inLanguage":"pl-PL","url":"https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg.jpg","width":1280,"height":720,"caption":"DualShock 4 - podrabiane kontrolery - PG"},{"@type":"WebPage","@id":"https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/#webpage","url":"https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/","name":"Dual Schock 4 i inne podrobione sprz\u0119ty zabezpieczone w Koszalinie","isPartOf":{"@id":"https://planetagracza.pl/#website"},"primaryImageOfPage":{"@id":"https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/#primaryimage"},"datePublished":"2021-10-27T16:04:03+00:00","dateModified":"2021-10-27T18:37:42+00:00","author":{"@id":"https://planetagracza.pl/#/schema/person/3ef46b87e1cf0df123f55c2848621c93"},"description":"W Koszalinie dosz\u0142o do zabezpieczenia podrobionego sprz\u0119tu wartego ok. 140 tysi\u0119cy z\u0142otych. W jego sk\u0142ad wchodz\u0105 m.in. pady DualShock 4.","breadcrumb":{"@id":"https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/"]}]},{"@type":"BreadcrumbList","@id":"https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://planetagracza.pl/","url":"https://planetagracza.pl/","name":"PlanetaGracza.pl"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/","url":"https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/","name":"Podrabiane pady DualShock 4 i inne elektrosprz\u0119ty o warto\u015bci 140 tys. z\u0142otych zabezpieczone w Koszalinie"}}]},{"@type":"Person","@id":"https://planetagracza.pl/#/schema/person/3ef46b87e1cf0df123f55c2848621c93","name":"Micha\u0142 Wieczorek","image":{"@type":"ImageObject","@id":"https://planetagracza.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/17b674335df0b055cc874a00dd8bc4ea?s=96&d=mm&r=g","caption":"Micha\u0142 Wieczorek"},"description":"Od najm\u0142odszych lat pasjonat game devu i najwi\u0119kszy w Polsce fanboy Nintendo. Opr\u00f3cz tego hobbistycznie kolekcjonuje du\u017co niepotrzebnych, geekowskich gad\u017cet\u00f3w. Co drugi weekend student game designu."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z wpisami" href="https://planetagracza.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z komentarzami" href="https://planetagracza.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Podrabiane pady DualShock 4 i inne elektrosprzęty o wartości 140 tys. złotych zabezpieczone w Koszalinie Kanał z komentarzami" href="https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/planetagracza.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- planetagracza.pl is managing ads with Advanced Ads 1.20.1 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://planetagracza.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://planetagracza.pl/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://planetagracza.pl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://planetagracza.pl/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400italic%2C400%2C600italic%2C600%7CSource+Sans+Pro%3A400italic%2C400%2C700italic%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-adobe-fonts-css'  href='//use.typekit.net/qio6plf.css' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-icons-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/css/planetagracza-font.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-style-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/css/swiper-bundle.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='site-reviews-css'  href='https://planetagracza.pl/wp-content/plugins/site-reviews/assets/styles/default.css?ver=5.12.5' type='text/css' media='all' />
<style id='site-reviews-inline-css' type='text/css'>
.gl-star-rating--stars[class*=" s"]>span,.glsr-star-empty{background-image:url(https://planetagracza.pl/wp-content/plugins/site-reviews/assets/images/star-empty.svg)!important}.glsr-field-is-invalid .gl-star-rating--stars[class*=" s"]>span{background-image:url(https://planetagracza.pl/wp-content/plugins/site-reviews/assets/images/star-error.svg)!important}.glsr-star-half{background-image:url(https://planetagracza.pl/wp-content/plugins/site-reviews/assets/images/star-half.svg)!important}.gl-star-rating--stars.s10>span:first-child,.gl-star-rating--stars.s20>span:nth-child(-1n+2),.gl-star-rating--stars.s30>span:nth-child(-1n+3),.gl-star-rating--stars.s40>span:nth-child(-1n+4),.gl-star-rating--stars.s50>span:nth-child(-1n+5),.gl-star-rating--stars.s60>span:nth-child(-1n+6),.gl-star-rating--stars.s70>span:nth-child(-1n+7),.gl-star-rating--stars.s80>span:nth-child(-1n+8),.gl-star-rating--stars.s90>span:nth-child(-1n+9),.gl-star-rating--stars.s100>span,.glsr-star-full{background-image:url(https://planetagracza.pl/wp-content/plugins/site-reviews/assets/images/star-full.svg)!important}

</style>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/js.cookie.js?ver=5.6.5' id='cookiejs-js'></script>
<script type='text/javascript' id='offerScript-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/polec-promocje.js?ver=5.6.5' id='offerScript-js'></script>
<script type='text/javascript' id='wpmagus-frontend-users-dashboard-js-extra'>
/* <![CDATA[ */
var WPMFUD = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/wpmagus-frontend-users/assets/js/dashboard.js?ver=1.0.0' id='wpmagus-frontend-users-dashboard-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.20.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php","home_url":"https:\/\/planetagracza.pl\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.1' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/search-filter-pro/public/assets/js/select2.min.js?ver=2.5.1' id='search-filter-plugin-select2-js'></script>
<script type='text/javascript' src='https://polyfill.io/v3/polyfill.min.js?version=3.52.1&#038;features=Array.prototype.find%2CCustomEvent%2CElement.prototype.closest%2CElement.prototype.dataset%2CEvent%2CXMLHttpRequest%2CMutationObserver&#038;flags=gated&#038;ver=5.6.5' id='site-reviews/polyfill-js'></script>
<link rel="https://api.w.org/" href="https://planetagracza.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://planetagracza.pl/wp-json/wp/v2/posts/228719" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://planetagracza.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://planetagracza.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.5" />
<link rel='shortlink' href='https://planetagracza.pl/?p=228719' />
<link rel="alternate" type="application/json+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fpodrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fpodrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45298657-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-45298657-1');
		</script>

		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://planetagracza.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://planetagracza.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script src='//planetagracza.pl/ads.js?__0.1057.0' type='text/javascript'></script>
<!-- SmartAdServer --><script>var sas_idmnet = sas_idmnet || {}; sas_idmnet.cmd = sas_idmnet.cmd || []; var sas = sas || {}; sas.cmd = sas.cmd || [];var NzpPyBmOTGuZ = NzpPyBmOTGuZ || false;sas_idmnet.cmd.push(function() {sas_idmnet.placementsList(['layer','top_1','side_1','sky_left','inside_top_video','side_bottom','bottom_0','bottom_1','sky_right','m_bottom_0','m_bottom_1','m_inside_top','m_layer','m_top_1']);});</script>
<script src='//ced.sascdn.com/tag/1057/smart.js' type='text/javascript' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/179274/smartConfig_863022.js' async></script>
<script type='text/javascript' src='//cdn2.pollster.pl/nw.js' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/prebidBoilerplate.js' async></script>
<!-- SmartAdServer --><link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.not-active-wyl .discount-author,
.not-active-wyl .section-thumbnail,
.not-active-wyl .share-buttons,
.not-active-wyl .section-title,
.not-active-wyl .meta-top,
.not-active-wyl .comments-container,
.not-active-wyl .content-dis{
	  filter: grayscale(100%)!important;
    opacity: 0.4!important;
}

.meta-timer .in{
		text-align: center;
	}
.meta-top .days{
	text-transform: lowercase;
    font-weight: 900;
    background: #f2f2f2;
    border: 1px solid #c7c7c7!important;
}
 .meta-top .in{
	   width: 24em!important;
    text-transform: none!important;
}
 .meta-top  .des{
   font-weight: 900!important;
   font-size: 14px;
}
/* .button-s{
	margin-top:50px;
} */
#zglos-promo .anr_captcha_field{
	margin-bottom: 31px;
}
#zglos-promo .wpcf7-response-output{
	    position: relative;
    top: 0;
    left: 0;
    width: 100%;
    text-align: left;
}
#zglos-promo  .wpcf7-not-valid-tip{
	    position: absolute;
    bottom: -23px;
    top: inherit;
    background: none;
    color: red;
    left: 0;
}
#zglos-promo .recaptcha{
	    position: relative;
    margin-top: -30px;
    margin-bottom: 20px;
    display: block;
    text-align: center;
    width: 100%;
}
#zglos-promo .recaptcha .g-recaptcha div{
	width: 100%!important;
}
#zglos-promo .g-recaptcha-response{
	text-align:center;
}
#zglos-promo .g-recaptcha-response .wpcf7-not-valid-tip{
	bottom:-10px;
}
	.cta-propozycja.mo{
		display:none;
		    margin: auto;
	}
.cta-propozycja{
	  background-image: url(http://planeta.crea.webd.pl/wp-content/themes/planetagracza/images/bg-dpad.png);
    background-position: right top;
	background-color:#f2f2f2;
	    background-size: 120%;
	padding:10px 20px;
}
.cta-propozycja h4{
	margin:10px 0 20px 0!important;
	    font-family: var(--font-family-alt2);
	text-transform:uppercase;
    font-size: 1rem;
    line-height: 1;
    font-weight: bold;
}
.cta-propozycja a{
	width:100%;
	padding:10px
}
.re .anr_captcha_field_div > div {
	width:100%!important;
}
#anr_captcha_field_1 > div{
	   width: 100%;
    margin: 0 auto;
    display: block;
    text-align: center;
}
.royal-flex{
	display:flex;
	flex-wrap:wrap;
	justify-content:center;
}
.royal-flex .email{
	order:1;
	max-width:33.333%;
}
.royal-flex .password{
	order:2;
	max-width:33.333%;
}
.royal-flex .re{
	order:4;
	max-width:100%;
	min-width:100%;
}

.royal-flex .button{
	order:3;
	max-width:33.333%;
}
#login-overlay .royal-flex{
	display:block;
}
#login-overlay .email, #login-overlay .password{
	max-width:100%;
}
#login-overlay .re{
	text-align:center;
}
@media (max-width: 787px){
	.cta-propozycja.de{
		display:none;
	}
	.cta-propozycja.mo{
		display:block;
	}
	.royal-flex .email{
	order:1;
	max-width:100%;
		min-width: 100%;
}
.royal-flex .password{
	order:2;
	max-width:100%;
	min-width: 100%;
}
.royal-flex .re{
	order:3;
	max-width:100%;
	min-width:100%;
	margin: 0;
    margin-bottom: 30px;
}

.royal-flex .button{
	order:4;
	max-width:100%;
	min-width: 100%;
}
	.meta-top{
		margin-bottom:20px;
	}
	.meta-top .in{
		margin-bottom:20px;
	}
	.meta-timer{
		text-align:center;
	}
	.meta-timer .days{
		margin: 0 auto!important;
	}
	.meta-timer .in{
		text-align: center;
    width: 100%!important;
	}
}

		</style>
		
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / planetagracza.pl/podstrony -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    //var pp_gemius_identifier = 'dwM70M_qMFy85iUBNvrEBpXm.hhFZuLqIz4pY4I8OTT.X7';
    // lines below shouldn't be edited
    //function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>
    	
		
	<script type='application/ld+json'> 
{
  "@context": "http://www.schema.org",
  "@type": "Organization",
  "name": "PlanetaGracza.pl",
  "url": "https://planetagracza.pl/",
  "logo": "https://planetagracza.pl/wp-content/themes/planetagracza/images/planetagracza-logo.svg",
  "image": "https://planetagracza.pl/wp-content/themes/planetagracza/images/planetagracza-logo.svg",
  "description": "Najświeższe newsy, recenzje gier, zapowiedzi, testy i wiele innych ✅ Zapraszamy - PlanetaGracza.pl ✅ Jeden z największych portali o grach w Polsce!",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "ul. Czerniawska 16/9",
    "addressLocality": "Wrocław",
    "addressRegion": "Dolnyśląsk",
    "postalCode": "50-576",
    "addressCountry": "Polska"
  }
}
 </script>

 <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1609310495934016');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1609310495934016&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script id="dsq-count-scr" src="//planetagracza.disqus.com/count.js" async></script>

</head>

<body class="post-template-default single single-post postid-228719 single-format-standard">
<div id="page-wrap">

    <header id="header">
                    <p class="site-title"><a style="background: none; position: relative;" href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl<img alt="PlanetaGracza.pl" style="position: absolute; left: 0;" src="https://planetagracza.pl/wp-content/themes/planetagracza/images/planetagracza-logo.svg" /></a></p>
        
        
        <div class="container">
            <nav class="nav nav--main">
                <button class="nav-toggle"><span>Menu</span></button>

                <div class="nav-container">
                <ul id="menu-menu-glowne" class="menu menu--primary"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46"><a href="https://planetagracza.pl/newsy/">Newsy</a>
<ul class="sub-menu">
	<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2915"><a title="3DS nowe gry" href="https://planetagracza.pl/newsy/nowe-gry-na-3ds-nowosci-newsy-zapowiedzi/">3DS</a></li>
	<li id="menu-item-68635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68635"><a href="https://planetagracza.pl/newsy/e-sport/">E-sport</a></li>
	<li id="menu-item-15054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15054"><a href="https://planetagracza.pl/newsy/mobile-newsy/">Mobile</a></li>
	<li id="menu-item-2916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2916"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2917"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
	<li id="menu-item-2918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2918"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
	<li id="menu-item-168914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168914"><a href="https://planetagracza.pl/newsy/ps5/">PS5</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2919"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps-vita-nowosci-newsy-zapowiedzi-gier/">PS Vita</a></li>
	<li id="menu-item-65560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65560"><a href="https://planetagracza.pl/newsy/nintendo-switch/">Switch</a></li>
	<li id="menu-item-49253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49253"><a href="https://planetagracza.pl/newsy/technologie/">Technologie</a></li>
	<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-nowosci-newsy-zapowiedzi/">Wii</a></li>
	<li id="menu-item-2921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2921"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-u-nowosci-newsy-zapowiedzi/">Wii U</a></li>
	<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2922"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-360-nowosci-newsy-zapowiedzi/">Xbox 360</a></li>
	<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
	<li id="menu-item-168915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168915"><a href="https://planetagracza.pl/newsy/xbox-series-x/">Xbox Series X</a></li>
	<li id="menu-item-53976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53976"><a href="https://planetagracza.pl/newsy/filmy-i-seriale/">Filmy i seriale</a></li>
</ul>
</li>
<li id="menu-item-150928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150928"><a href="https://planetagracza.pl/pg-exclusive/">PG Exclusive</a>
<ul class="sub-menu">
	<li id="menu-item-150929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150929"><a href="https://planetagracza.pl/pg-exclusive/komentarz/">Komentarz</a></li>
	<li id="menu-item-151403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151403"><a href="https://planetagracza.pl/pg-exclusive/poradniki/">Poradniki</a></li>
	<li id="menu-item-150930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150930"><a href="https://planetagracza.pl/pg-exclusive/publicystyka/">Publicystyka</a></li>
	<li id="menu-item-152132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152132"><a href="https://planetagracza.pl/pg-exclusive/raport/">Raport</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="https://planetagracza.pl/recenzje-gier/">Recenzje</a>
<ul class="sub-menu">
	<li id="menu-item-2937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2937"><a title="Recenzje gier 3DS &#8211; poleca redakcja PlanetaGracza.pl" href="https://planetagracza.pl/recenzje-gier/recenzje-gier-3ds/">3DS</a></li>
	<li id="menu-item-2938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2938"><a href="https://planetagracza.pl/recenzje-gier/pc-recenzje/">PC</a></li>
	<li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/">PS4</a></li>
	<li id="menu-item-2941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2941"><a href="https://planetagracza.pl/recenzje-gier/ps-vita-recenzje/">PS Vita</a></li>
	<li id="menu-item-91366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91366"><a href="https://planetagracza.pl/recenzje-gier/switch/">Switch</a></li>
	<li id="menu-item-2943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2943"><a href="https://planetagracza.pl/recenzje-gier/wii-u-recenzje/">Wii U</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50"><a href="https://planetagracza.pl/zapowiedzi-gier/">Zapowiedzi</a>
<ul class="sub-menu">
	<li id="menu-item-14368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14368"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-miesiaca/">Premiery miesiąca</a></li>
	<li id="menu-item-87132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87132"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-tygodnia/">Premiery tygodnia</a></li>
	<li id="menu-item-14369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14369"><a href="https://planetagracza.pl/zapowiedzi-gier/przed-premiera/">Przed premierą</a></li>
</ul>
</li>
<li id="menu-item-12677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12677"><a href="https://planetagracza.pl/testy-sprzetu/">Testy</a></li>
<li id="menu-item-38062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38062"><a href="https://planetagracza.pl/oferta-ps-plus/">PS Plus</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15052"><a href="https://planetagracza.pl/oferta-games-with-gold/">GwG</a></li>
<li id="menu-item-151045" class="promomenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-151045"><a href="/promocje/">Promocje</a>
<ul class="sub-menu">
	<li id="menu-item-188249" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188249"><a href="https://planetagracza.pl/promocje/akcesoria/">Akcesoria</a></li>
	<li id="menu-item-188250" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188250"><a href="https://planetagracza.pl/promocje/gadzety-dla-gracza/">Gadżety dla gracza</a></li>
	<li id="menu-item-188251" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188251"><a href="https://planetagracza.pl/promocje/game-pass/">Game Pass</a></li>
	<li id="menu-item-188255" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188255"><a href="https://planetagracza.pl/promocje/gry-za-darmo/">Gry za darmo</a></li>
	<li id="menu-item-188252" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188252"><a href="https://planetagracza.pl/promocje/gry-cyfrowe/">Gry cyfrowe</a></li>
	<li id="menu-item-188254" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188254"><a href="https://planetagracza.pl/promocje/gry-w-pudelkach/">Gry w pudełkach</a></li>
	<li id="menu-item-188253" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188253"><a href="https://planetagracza.pl/promocje/gry-planszowe/">Gry planszowe</a></li>
	<li id="menu-item-188256" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188256"><a href="https://planetagracza.pl/promocje/konsole/">Konsole</a></li>
	<li id="menu-item-188257" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188257"><a href="https://planetagracza.pl/promocje/laptopy/">Laptopy</a></li>
	<li id="menu-item-188258" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188258"><a href="https://planetagracza.pl/promocje/ps-plus/">PS Plus</a></li>
	<li id="menu-item-188259" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188259"><a href="https://planetagracza.pl/promocje/smartfony/">Smartfony</a></li>
	<li id="menu-item-188260" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188260"><a href="https://planetagracza.pl/promocje/sprzet-it/">Sprzęt IT</a></li>
	<li id="menu-item-188261" class="menu-item menu-item-type-taxonomy menu-item-object-discount_category menu-item-188261"><a href="https://planetagracza.pl/promocje/telewizory/">Telewizory</a></li>
</ul>
</li>
<li id="menu-item-173861" class="gry-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173861"><a href="https://planetagracza.pl/gry/">Gry</a>
<ul class="sub-menu">
	<li id="menu-item-175597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175597"><a href="https://planetagracza.pl/gry/">Wszystkie gry</a></li>
	<li id="menu-item-175587" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175587"><a href="https://planetagracza.pl/tag/assassins-creed/">Assassin&#8217;s Creed</a></li>
	<li id="menu-item-175588" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175588"><a href="https://planetagracza.pl/tag/battlefield/">Battlefield</a></li>
	<li id="menu-item-175589" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175589"><a href="https://planetagracza.pl/tag/bioshock/">Bioshock</a></li>
	<li id="menu-item-175590" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175590"><a href="https://planetagracza.pl/tag/call-of-duty/">Call of Duty</a></li>
	<li id="menu-item-175594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175594"><a href="https://planetagracza.pl/tag/fallout/">Fallout</a></li>
	<li id="menu-item-175591" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175591"><a href="https://planetagracza.pl/tag/far-cry/">Far Cry</a></li>
	<li id="menu-item-175593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175593"><a href="https://planetagracza.pl/tag/fifa/">Fifa</a></li>
	<li id="menu-item-175592" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-175592"><a href="https://planetagracza.pl/tag/gta/">GTA</a></li>
	<li id="menu-item-175596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175596"><a href="https://planetagracza.pl/tag/warcraft/">Warcraft</a></li>
	<li id="menu-item-175595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175595"><a href="https://planetagracza.pl/tag/wiedzmin/">Wiedźmin</a></li>
</ul>
</li>
</ul>
                <form role="search" method="get" class="search-form" action="https://planetagracza.pl/">
	<label>
		<span class="screen-reader-text">Szukaj:</span>
		<input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s" />
	</label>
    <button type="submit" class="search-submit">Szukaj</button>

	<a href="#" class="close search-toggle"><span class="screen-reader-text">zamknij</span></a>
</form>
                <ul id="menu-uzytkownika" class="menu menu--user"><li id="menu-item-151051" class="icon icon--search menu-item menu-item-type-custom menu-item-object-custom menu-item-151051 icon icon--search"><a href="/?s="><span>Szukaj</span></a></li>
<li class="icon icon--account menu-item-has-children"><a href="https://planetagracza.pl/account/"><span>Twoje konto</span></a><ul class="sub-menu"><li><p>Kliknij w przycisk poniżej aby się zalogować</p> <a href="https://planetagracza.pl/wp-login.php" class="button button--alt">Zaloguj się</a></li><li><p>Nie masz konta?</p> <a href="https://planetagracza.pl/signup/" class="button">Zarejestruj się</a></li></ul></li></ul>                </div>
            </nav>
        </div>
    </header>

	<div class="container" id="main-container">
        <div class="plane-top-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-1022132982"><!-- top_1 --><div id='top_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('top_1'); });</script></div>
</div>        
        <main id="main">
		
		<script>
		
		// When the user scrolls the page, execute myFunction
window.onscroll = function() {myFunctionn()};

// Get the header
const header = document.getElementById("header");
const mainContent = document.getElementById("main-container");

// Get the offset position of the navbar
const sticky = header.offsetTop;

// Add the sticky class to the header when you reach its scroll position. Remove "sticky" when you leave the scroll position
function myFunctionn() {
  if (window.pageYOffset > sticky && !document.querySelector("#header > .container > .on")) {
    header.classList.add("sticky");
	mainContent.classList.add("mainContentPadding");
	if (document.querySelector(".sticky")) {
		document.querySelector(".nav--main").addEventListener("click", () => {
			window.scrollTo(0,0);
			header.classList.remove("sticky");	
			mainContent.classList.remove("mainContentPadding");
		})
	}
  } else {
    header.classList.remove("sticky");
	mainContent.classList.remove("mainContentPadding");
  }
}
		
		
		</script>

		<article class="section section--blog section--blog_single section--with_ads post-228719 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier tag-dualshock-4 tag-kontrolery-do-gier tag-playstation">
		        <div class="section-thumbnail">
            <img width="1216" height="684" src="https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg-1216x684.jpg" class="attachment-banner size-banner wp-post-image" alt="DualShock 4 - podrabiane kontrolery - PG" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg.jpg 1280w" sizes="(max-width: 1216px) 100vw, 1216px" />        </div>
		        <header class="section-header">
		
		<p id="breadcrumbs"><span><span><a href="https://planetagracza.pl/"><img src="https://planetagracza.pl/wp-content/themes/planetagracza/images/home.png" alt="planetagracza" /> PlanetaGracza.pl</a> » <span class="breadcrumb_last" aria-current="page">Podrabiane pady DualShock 4 i inne elektrosprzęty o wartości 140 tys. złotych zabezpieczone w Koszalinie</span></span></span></p>
 <div class="meta nowa-sekcja">
				<div class="author-block">
	<img width="150" height="150" src="https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-150x150.png" class="avatar avatar-96 photo" alt="" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-150x150.png 150w, https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-300x300.png 300w, https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021.png 410w" sizes="(max-width: 150px) 100vw, 150px" />
	<h4 class="name"><a href="https://planetagracza.pl/author/michal-wieczorek/">Michał Wieczorek</a></h4>
	<p class="description">Od najmłodszych lat pasjonat game devu i największy w Polsce fanboy Nintendo. Oprócz tego hobbistycznie kolekcjonuje dużo niepotrzebnych, geekowskich gadżetów. Co drugi weekend student game designu. </p>
</div>                <time class="time" datetime="27th paź 2021">27 października 2021</time>
                <span class="comments disqus-comment-count" data-disqus-url="https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie//#disqus_thread">
                    0 komentarzy                    <!-- <span class="disqus-comment-count" data-disqus-url="https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/"></span> -->
                    
                </span>
            </div>
            <div class="meta">
				<ul class="post-categories">
	<li><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/" rel="category tag">PS4</a></li></ul>				<p class="tags-games">Tagi: <a href="https://planetagracza.pl/tag/dualshock-4/" rel="tag">DualShock 4</a>, <a href="https://planetagracza.pl/tag/kontrolery-do-gier/" rel="tag">kontrolery do gier</a>, <a href="https://planetagracza.pl/tag/playstation/" rel="tag">PlayStation</a></p>
				<script>

				</script>
            </div>
            <h1 class="section-title">Podrabiane pady DualShock 4 i inne elektrosprzęty o wartości 140 tys. złotych zabezpieczone w Koszalinie</h1>

           

	                </header>

        <div class="section-content">
			
<p><strong>Policjanci z Koszalina natrafili na podrabiany sprzęt elektroniczny, którego wartość wyliczana jest na blisko 140 tys. złotych. W jego skład wchodzą między innymi kontrolery DualSchock 4.</strong></p>



<span id="more-228719"></span>



<p><a href="https://koszalininfo.pl/policjanci-zabezpieczyli-podrobki-o-wartosci-o-wartosci-140-tysiecy-zlotych/">Jak informuje koszalininfo.pl</a>, policjanci z Wydziału PG skontrolowali punkt handlowy na terenie Koszalina, dzięki któremu można było nabyć drogą fizyczną lub elektroniczną akcesoria z logami wielu renomowanych i znanych firm. Na ich liście znalazło się łącznie 500 sztuk ładowarek, słuchawek oraz kontrolerów do gier (w tym pady DualShock 4). Poniżej możecie zobaczyć garść fotografii przedstawiających skalę wydarzenia.</p><div class="plane-inside-top-video" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-227276334"><!-- inside_top_video --><div id='inside_top_video'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('inside_top_video'); });</script></div>
</div>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="900" height="675" src="https://planetagracza.pl/wp-content/uploads/2021/10/wytloczki-do-podrabianych-kontrolerow-dualshock-4.jpg" alt="Wytłoczki do podrabianych kontrolerów DualShock 4" class="wp-image-228737" srcset="https://planetagracza.pl/wp-content/uploads/2021/10/wytloczki-do-podrabianych-kontrolerow-dualshock-4.jpg 900w, https://planetagracza.pl/wp-content/uploads/2021/10/wytloczki-do-podrabianych-kontrolerow-dualshock-4-300x225.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/10/wytloczki-do-podrabianych-kontrolerow-dualshock-4-768x576.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="900" height="675" src="https://planetagracza.pl/wp-content/uploads/2021/10/podrabiane-kontrolery-dualshock-4.jpg" alt="podrabiane kontrolery DualShock 4" class="wp-image-228742" srcset="https://planetagracza.pl/wp-content/uploads/2021/10/podrabiane-kontrolery-dualshock-4.jpg 900w, https://planetagracza.pl/wp-content/uploads/2021/10/podrabiane-kontrolery-dualshock-4-300x225.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/10/podrabiane-kontrolery-dualshock-4-768x576.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="900" height="675" src="https://planetagracza.pl/wp-content/uploads/2021/10/podrabiane-sluchawki.jpg" alt="podrabiane słuchawki" class="wp-image-228743" srcset="https://planetagracza.pl/wp-content/uploads/2021/10/podrabiane-sluchawki.jpg 900w, https://planetagracza.pl/wp-content/uploads/2021/10/podrabiane-sluchawki-300x225.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/10/podrabiane-sluchawki-768x576.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>Źródło: koszalininfo.pl</figcaption></figure></div>



<p>W związku z zaistniałą sytuacją został zatrzymany 35-letni właściciel sklepu, który usłyszy zarzuty. W przypadku stwierdzenia dokonania przestępstwa może mu grozić nawet 5 lat pozbawienia wolności.</p>



<p>Podrabiane gamepady to bolączka rynku gamingowego. Niestety, na niejednej aukcji w polskich oraz zagranicznych serwisach sprzedażowych można natrafić na nieoryginalne kontrolery, które są niewiele tańsze od tych oryginalnych. Wielokrotnie zdarzyło się, że niczego nieświadomi konsumenci w ten sposób nabyli towar, który nielegalnie trafił do sprzedaży. W związku z tym niezwykle cieszy mnie fakt, że udało się ukrócić jeden z takich procederów mających miejsce na rodzimym rynku.</p>



<p>To nie pierwszy raz, gdy piszę o zabezpieczeniu sprzętu PlayStation przez policjantów. Jeszcze niedawno omawiałem sprawę PS4, które były w nielegalny sposób wykorzystywane do kopania kryptowalut. Więcej na ten temat możecie przeczytać <a href="https://planetagracza.pl/ps4-ukraina-nielegalne-wydobywanie-kryptowalut-3800-konsol/"><strong>w tym miejscu.</strong></a></p>

            
                            
        <aside class="discounts-block">
                            <div class="discounts-block-header" style="background-color: #000000;">
                                            <div class="discounts-block-heading">
                            <h4 class="discounts-block-title" style="font-family: var(--font-family-alt); color: #ffffff;">Strefa dla Graczy - Najlepsze Promocje!</h4>
                        </div>
                                                        </div>
                        <div class="discounts-block-body" style="border-color: #000000;">
                <div class="discounts-block-items discounts-small">
                                                                        <div style="border-color: #000000;">
                                <a class="discounts-block-item" href="https://www.euro.com.pl/laptopy-i-netbooki/dell-laptop-5515-r5-16gb-512ssd-3050-w10.bhtml">
                                    <img class="thumb-hidden" src="https://planetagracza.pl/wp-content/uploads/2021/10/dell-g15-ryzen-edition.jpg">
                                    <div class="discounts-block-item-thumb" style="background-image: url(https://planetagracza.pl/wp-content/uploads/2021/10/dell-g15-ryzen-edition.jpg);"></div>
                                    <div class="discounts-block-item-heading">
                                        <h5 class="discounts-block-item-title" style="color: #000000;"><span>Dell G15 Ryzen Edition (16GB RAM i RTX3050 Grafika za 4299 zł</span></h5>
                                                                                                                                    <div class="heading-bg" style="background-color: #cc3333;"></div>
                                                                                                                        </div>
                                </a>
                            </div>
                                                                                                <div style="border-color: #000000;">
                                <a class="discounts-block-item" href="https://www.mediaexpert.pl/komputery-i-tablety/laptopy-i-ultrabooki/laptopy/notebook-hp-omen-15-ek0029nw-i5-10300h-8gb-512ssd-gtx1660ti-6-15-6-144-w10">
                                    <img class="thumb-hidden" src="https://planetagracza.pl/wp-content/uploads/2021/10/hp-omen.jpg">
                                    <div class="discounts-block-item-thumb" style="background-image: url(https://planetagracza.pl/wp-content/uploads/2021/10/hp-omen.jpg);"></div>
                                    <div class="discounts-block-item-heading">
                                        <h5 class="discounts-block-item-title" style="color: #000000;"><span>HP Omen 15.6" IPS 144Hz i5-10300H 8GB SSD 512GB GeForce 1660Ti za 3899 zł</span></h5>
                                                                                                                                    <div class="heading-bg" style="background-color: #cc3333;"></div>
                                                                                                                        </div>
                                </a>
                            </div>
                                                                                                <div style="border-color: #000000;">
                                <a class="discounts-block-item" href="https://www.oleole.pl/laptopy-i-netbooki/hp-laptop-pav-r5-8gb-512ssd-gtx1650ti-dos.bhtml">
                                    <img class="thumb-hidden" src="https://planetagracza.pl/wp-content/uploads/2021/04/hp-pavilion-gaming-15.jpg">
                                    <div class="discounts-block-item-thumb" style="background-image: url(https://planetagracza.pl/wp-content/uploads/2021/04/hp-pavilion-gaming-15.jpg);"></div>
                                    <div class="discounts-block-item-heading">
                                        <h5 class="discounts-block-item-title" style="color: #000000;"><span>HP Pavilion 15 z grafiką GTX1650Ti za 3399 zł</span></h5>
                                                                                                                                    <div class="heading-bg" style="background-color: #cc3333;"></div>
                                                                                                                        </div>
                                </a>
                            </div>
                                                                                                <div style="border-color: #000000;">
                                <a class="discounts-block-item" href="https://www.mediaexpert.pl/komputery-i-tablety/laptopy-i-ultrabooki/laptopy/notebook-lenovo-gaming-3-82ey00evpb-w10-r7-4800h-8g-512-ssd-gtx1650ti-4-15-6-w10">
                                    <img class="thumb-hidden" src="https://planetagracza.pl/wp-content/uploads/2021/10/lenovo.jpg">
                                    <div class="discounts-block-item-thumb" style="background-image: url(https://planetagracza.pl/wp-content/uploads/2021/10/lenovo.jpg);"></div>
                                    <div class="discounts-block-item-heading">
                                        <h5 class="discounts-block-item-title" style="color: #000000;"><span>LENOVO IdeaPad Gaming 3 5.6" IPS R7-4800H 8GB SSD 512GB GeForce 1650Ti za 3799 zł</span></h5>
                                                                                                                                    <div class="heading-bg" style="background-color: #cc3333;"></div>
                                                                                                                        </div>
                                </a>
                            </div>
                                                            </div>
            </div>
        </aside>

        <script>
            $ = jQuery;

            function equalizeUnderBG() {
                let $db_heading = $('.discounts-block-item-heading');
                let db_heading_height = 0;

                $db_heading.css('height', 'auto');

                $db_heading.each(function(){
                    let $this = $(this);

                    if($this.outerHeight()>db_heading_height) {
                        db_heading_height = $this.outerHeight();
                    }
                });

                $db_heading.css('height', db_heading_height);
            }

            equalizeUnderBG();
            
            $(window).on('resize', function(){
                equalizeUnderBG();
            });
        </script>
        
    	        <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/&amp;t=http://Podrabiane%20pady%20DualShock%204%20i%20inne%20elektrosprzęty%20o%20wartości%20140%20tys.%20złotych%20zabezpieczone%20w%20Koszalinie" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/&amp;text=http://Podrabiane%20pady%20DualShock%204%20i%20inne%20elektrosprzęty%20o%20wartości%20140%20tys.%20złotych%20zabezpieczone%20w%20Koszalinie" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/&amp;&body=http://Podrabiane%20pady%20DualShock%204%20i%20inne%20elektrosprzęty%20o%20wartości%20140%20tys.%20złotych%20zabezpieczone%20w%20Koszalinie" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>
            <div class="plane-bottom-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-775334136"><!-- bottom_1 --><div id='bottom_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_1'); });</script></div>
</div>                        <aside class="ads-container">
                <div class="plane-side" id="plane-1241021427"><!-- side_1 --><div id='side_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_1'); });</script></div>
<!-- side_bottom --><div id='side_bottom'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_bottom'); });</script></div>
</div>            </aside>

        </div>

        <footer class="section-footer"> 
            <aside class="comments-container">
                <!-- OLD COMMENTS START
                    <div class="comments-placeholder" data-post-id="228719">
                                        <h2><span class="count"><span class="value">+</span></span> rozpocznij dyskusję</h2>
                                        <button class="action-login">Zaloguj się i skomentuj</button>
                                                        </div> 
                OLD COMMENTS END-->

                <div class="comments-content" style="display:block">
                    <!-- DISQUS COMMENTS -->
                    
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"228719 https:\/\/planetagracza.pl\/?p=228719","disqusShortname":"planetagracza","disqusTitle":"Podrabiane pady DualShock 4 i inne elektrosprz\u0119ty o warto\u015bci 140 tys. z\u0142otych zabezpieczone w Koszalinie","disqusUrl":"https:\/\/planetagracza.pl\/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie\/","postId":228719};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    if (document.getElementById(disqus_container_id)) {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
})();
</script>
                </div>
            </aside>

                        <aside class="list list--blog list--similar-posts small">
                <div class="list-header">
                    <h4 class="title">Podobne wpisy</h4>
                                        <a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/" class="more">Zobacz wszystkie</a>
                                    </div>

                <div class="list-items">
                <article class="item post-228748 post type-post status-publish format-standard has-post-thumbnail hentry category-filmy-i-seriale category-newsy category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier category-ps5 category-nintendo-switch category-xbox-series-s category-xbox-series-x category-nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier tag-dogrywka">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/state-of-play-playstation-ps4-ps5-gta-the-trilogy-definitive-edition-dogrywka/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2021/10/dogrywka-59-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Śmiejący się Antón Castillo, logo State of Play, Tommy z nowego GTA Trilogy" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/10/dogrywka-59-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/10/dogrywka-59-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/10/dogrywka-59-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/10/dogrywka-59-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/10/dogrywka-59-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/10/dogrywka-59-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/10/dogrywka-59.jpg 1280w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/" class="category-2">Newsy</a></li></ul>        </div>

        <div class="meta author">
	        <img width="150" height="150" src="https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-150x150.png" class="avatar avatar-96 photo" alt="" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-150x150.png 150w, https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-300x300.png 300w, https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021.png 410w" sizes="(max-width: 150px) 100vw, 150px" />
            <span class="name">Michał
Wieczorek</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/state-of-play-playstation-ps4-ps5-gta-the-trilogy-definitive-edition-dogrywka/&amp;t=http://DoGRYwka%20&#8211;%20dziś%20State%20of%20Play,%20hejt%20na%20postać%20z%20nowego%20GTA%20i%20prześmiewcze%20maile%20po%20odłożeniu%20FC6" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/state-of-play-playstation-ps4-ps5-gta-the-trilogy-definitive-edition-dogrywka/&amp;text=http://DoGRYwka%20&#8211;%20dziś%20State%20of%20Play,%20hejt%20na%20postać%20z%20nowego%20GTA%20i%20prześmiewcze%20maile%20po%20odłożeniu%20FC6" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/state-of-play-playstation-ps4-ps5-gta-the-trilogy-definitive-edition-dogrywka/&amp;&body=http://DoGRYwka%20&#8211;%20dziś%20State%20of%20Play,%20hejt%20na%20postać%20z%20nowego%20GTA%20i%20prześmiewcze%20maile%20po%20odłożeniu%20FC6" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/state-of-play-playstation-ps4-ps5-gta-the-trilogy-definitive-edition-dogrywka/">DoGRYwka &#8211; dziś State of Play, hejt na postać z nowego GTA i prześmiewcze maile po odłożeniu FC6</a></h2>

        <div class="meta">
            <time class="time" datetime="2021-10-27T20:15:45+02:00">27 października 2021</time>
            <span class="comments">
                                                    <span class="disqus-comment-count" data-disqus-url="https://planetagracza.pl/state-of-play-playstation-ps4-ps5-gta-the-trilogy-definitive-edition-dogrywka/"></span>

            </span>
        </div>
    </div>
</article><article class="item post-228719 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier tag-dualshock-4 tag-kontrolery-do-gier tag-playstation">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="DualShock 4 - podrabiane kontrolery - PG" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg.jpg 1280w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/" class="category-600">PS4</a></li></ul>        </div>

        <div class="meta author">
	        <img width="150" height="150" src="https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-150x150.png" class="avatar avatar-96 photo" alt="" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-150x150.png 150w, https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021-300x300.png 300w, https://planetagracza.pl/wp-content/uploads/2021/04/grafika-04-2021.png 410w" sizes="(max-width: 150px) 100vw, 150px" />
            <span class="name">Michał
Wieczorek</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/&amp;t=http://Podrabiane%20pady%20DualShock%204%20i%20inne%20elektrosprzęty%20o%20wartości%20140%20tys.%20złotych%20zabezpieczone%20w%20Koszalinie" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/&amp;text=http://Podrabiane%20pady%20DualShock%204%20i%20inne%20elektrosprzęty%20o%20wartości%20140%20tys.%20złotych%20zabezpieczone%20w%20Koszalinie" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/&amp;&body=http://Podrabiane%20pady%20DualShock%204%20i%20inne%20elektrosprzęty%20o%20wartości%20140%20tys.%20złotych%20zabezpieczone%20w%20Koszalinie" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/">Podrabiane pady DualShock 4 i inne elektrosprzęty o wartości 140 tys. złotych zabezpieczone w Koszalinie</a></h2>

        <div class="meta">
            <time class="time" datetime="2021-10-27T18:04:03+02:00">27 października 2021</time>
            <span class="comments">
                                                    <span class="disqus-comment-count" data-disqus-url="https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/"></span>

            </span>
        </div>
    </div>
</article><article class="item post-228735 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier category-ps5 tag-promocje-na-gry tag-promocje-w-ps-store tag-ps-plus tag-ps-store">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/promocje-dnia-ps-plus-taniej-ps-store-rabaty-na-gry-playstation/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2021/10/promocje-dnia-27-pazdziernika-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Promocje dnia 27 października" loading="lazy" srcset="https://planetagracza.pl/wp-content/uploads/2021/10/promocje-dnia-27-pazdziernika-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/10/promocje-dnia-27-pazdziernika-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/10/promocje-dnia-27-pazdziernika-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/10/promocje-dnia-27-pazdziernika-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/10/promocje-dnia-27-pazdziernika-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/10/promocje-dnia-27-pazdziernika-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/10/promocje-dnia-27-pazdziernika.jpg 1280w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/" class="category-600">PS4</a></li></ul>        </div>

        <div class="meta author">
	        <img alt='' src='https://secure.gravatar.com/avatar/33fdcf3a4bd32a30b9ff300d0e96eb50?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/33fdcf3a4bd32a30b9ff300d0e96eb50?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>
            <span class="name">Artur
Łokietek</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/promocje-dnia-ps-plus-taniej-ps-store-rabaty-na-gry-playstation/&amp;t=http://Promocje%20dnia%20&#8211;%20doładowanie%20PS%20Store%20i%20PS%20Plus%20na%20rok%20taniej%20dla%20naszych%20czytelników%20oraz%20wyprzedaż%20gier%20na%20PS4/PS5" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/promocje-dnia-ps-plus-taniej-ps-store-rabaty-na-gry-playstation/&amp;text=http://Promocje%20dnia%20&#8211;%20doładowanie%20PS%20Store%20i%20PS%20Plus%20na%20rok%20taniej%20dla%20naszych%20czytelników%20oraz%20wyprzedaż%20gier%20na%20PS4/PS5" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/promocje-dnia-ps-plus-taniej-ps-store-rabaty-na-gry-playstation/&amp;&body=http://Promocje%20dnia%20&#8211;%20doładowanie%20PS%20Store%20i%20PS%20Plus%20na%20rok%20taniej%20dla%20naszych%20czytelników%20oraz%20wyprzedaż%20gier%20na%20PS4/PS5" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/promocje-dnia-ps-plus-taniej-ps-store-rabaty-na-gry-playstation/">Promocje dnia &#8211; doładowanie PS Store i PS Plus na rok taniej dla naszych czytelników oraz wyprzedaż gier na PS4/PS5</a></h2>

        <div class="meta">
            <time class="time" datetime="2021-10-27T17:49:50+02:00">27 października 2021</time>
            <span class="comments">
                                                    <span class="disqus-comment-count" data-disqus-url="https://planetagracza.pl/promocje-dnia-ps-plus-taniej-ps-store-rabaty-na-gry-playstation/"></span>

            </span>
        </div>
    </div>
</article>                </div>
            </aside>
                    </footer>
    </article>
		 <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "headline": "Podrabiane pady DualShock 4 i inne elektrosprzęty o wartości 140 tys. złotych zabezpieczone w Koszalinie",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/"
            },
            "datePublished": "2021-10-27T18:04:03+02:00",

                "image": {
                    
                        "width":"150",
                        "height":"150",
                    
                    "@type":"ImageObject",
                    "url":"https://planetagracza.pl/wp-content/uploads/2021/10/dualshock-4-podrabiane-kontrolery-pg.jpg"
                  },
            
            "description": "Podrabiane pady DualShock 4 i inne elektrosprzęty o wartości 140 tys. złotych zabezpieczone w Koszalinie",
            
                "author":{
                  "@type": "Person",
                  "name":"Michał WieczorekMichał Wieczorek"
                },
            
            "publisher":{
                "@type": "Organization",
                "name": "PlanetaGracza.pl",
                "logo": {
                  "@type":"ImageObject",
                  "url":"https://planetagracza.pl/wp-content/themes/planetagracza/images/planetagracza-logo.svg",
                  "width":"149",
                  "height":"59"
                }
            },
            
                "isAccessibleForFree": "true"                   
        }
    </script>
	
    
    <div class="plane-bottom-0" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-644995651"><!-- bottom_0 --><div id='bottom_0'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_0'); });</script></div>
</div><section id="planetagracza-register-2" class="item widget planetagracza_widget_register"><h5 class="widget-title">Rejestracja konta</h5>		<h4 class="cta">Dołącz do grona użytkowników Planety Gracza</h4>
        <div class="content"><p>Chcesz brać udział w konkursach, wygrywać nagrody i wiedzieć o najnowszych premierach jako pierwszy? Zarejestruj się i dołącz do naszej społecznośći. Rejestrując się, akceptujesz regulamin naszego serwisu</p>
</div>

        
<form class="form" action="https://planetagracza.pl/signup/" method="POST">
	<div class="fields">
		<label class="field field--with_icon username">
			<div class="screen-reader-text">Nazwa użytkownika:</div>
			<div>
				<input type="username" name="username" placeholder="Nazwa użytkownika" />
							</div>
		</label>
		<label class="field field--with_icon email">
			<div class="screen-reader-text">Twój e-mail:</div>
			<div>
				<input type="email" name="email" placeholder="Twój e-mail" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Hasło:</div>
			<div>
				<input type="password" name="password" placeholder="Hasło" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Potwierdź hasło:</div>
			<div>
				<input type="password" name="password2" placeholder="Potwierdź hasło" />
			</div>
		</label>
		 <label class="field ">
	       <div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div>	       <br>
		   	    </label>
		<label class="field field--short field--acceptance">
			<div></div>
			<div>
				<input type="checkbox" name="terms" /> Rejestrując konto akceptuję <a href="https://planetagracza.pl/terms/">regulamin serwisu</a> PlanetaGracza.pl							</div>
		</label>
        <div class="field field--short">
			<div></div>
			<div><input class="button button--alt" type="submit" name="signup" value="Zarejestruj się"/></div>
		</div>
		
	</div>
	



</form>

<p>Masz już konto? <a href="https://planetagracza.pl/wp-login.php">Zaloguj się</a></p>		</section>

            <div class="plane-sky-left" id="plane-803885577"><!-- sky_left --><div id='sky_left'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('sky_left'); });</script></div>
</div>
        </main>

        <footer id="footer">
            <p class="site-title"><a href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl</a></p>
			<p>PlanetaGracza.pl Sp. z o.o.</p>
			<p> ul. Orzechowa 18, 50-540 Wrocław</p>
            <nav class="nav nav--social">
                <ul id="menu-spolecznosciowe" class="menu menu--social"><li id="menu-item-151040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151040 icon icon--facebook"><a target="_blank" rel="noopener" href="https://www.facebook.com/Planetagracza"><span>Facebook</span></a></li>
<li id="menu-item-151042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151042 icon icon--twitter"><a target="_blank" rel="noopener" href="https://twitter.com/PlanetaGraczaPL"><span>Twitter</span></a></li>
<li id="menu-item-151041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151041 icon icon--instagram"><a target="_blank" rel="noopener" href="https://www.instagram.com/planetagracza.pl/"><span>Instagram</span></a></li>
</ul>            </nav>

            <div class="copyright">
                <p>&copy; 2021 PlanetaGracza.pl</p>

	            <ul id="menu-menu_footer" class="menu menu--footer"><li id="menu-item-150924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150924"><a href="https://planetagracza.pl/redakcja/">Redakcja</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://planetagracza.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-19418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19418"><a href="https://planetagracza.pl/reklama/">Reklama</a></li>
<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343"><a href="https://planetagracza.pl/wspolpraca/">Współpraca</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="https://planetagracza.pl/cookie-policy/">Polityka prywatności i cookies</a></li>
</ul>
                <a class="createdby" href="https://smuw.org/"><img src="https://planetagracza.pl/wp-content/themes/planetagracza/images/smuw.png" /><span>SMUW</span></a>
            </div>
        </footer>
    </div>
</div>

<aside id="search-overlay">
	<button class="close"><span class="screen-reader-text">Zamknij</span></button>

	<div class="container">
		<h2>Wyszukiwanie</h2>

		<form role="search" method="get" class="search-form" action="https://planetagracza.pl/">
	<label>
		<span class="screen-reader-text">Szukaj:</span>
		<input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s" />
	</label>
    <button type="submit" class="search-submit">Szukaj</button>

	<a href="#" class="close search-toggle"><span class="screen-reader-text">zamknij</span></a>
</form>
				<section class="list list--tablelike">
			<header class="list-header">
				<h3 class="title">Najnowsze wpisy</h3>
			</header>

			<ul class="list-items">
								<li class="item"><a href="https://planetagracza.pl/state-of-play-playstation-ps4-ps5-gta-the-trilogy-definitive-edition-dogrywka/">DoGRYwka &#8211; dziś State of Play, hejt na postać z nowego GTA i prześmiewcze maile po odłożeniu FC6</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/" class="category-2">Newsy</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/podrabiane-pady-dualshock-4-i-inne-elektrosprzety-o-wartosci-140-tys-zlotych-zabezpieczone-w-koszalinie/">Podrabiane pady DualShock 4 i inne elektrosprzęty o wartości 140 tys. złotych zabezpieczone w Koszalinie</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/" class="category-600">PS4</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/promocje-dnia-ps-plus-taniej-ps-store-rabaty-na-gry-playstation/">Promocje dnia &#8211; doładowanie PS Store i PS Plus na rok taniej dla naszych czytelników oraz wyprzedaż gier na PS4/PS5</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/" class="category-600">PS4</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/battlefield-2042-narzedzie-do-zglaszania-graczy-wyciek-listy-powodow/">Za co w Battlefield 2042 będzie można zgłaszać graczy? Wyciekła lista, fani nie są zadowoleni</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/chernobylite-darmowe-dlc-monster-hunt-premiera/">W Chernobylite zapolujemy na przerażające potwory. Gra dostała pierwsze, darmowe DLC</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
							</ul>
		</section>
		
				<section class="list list--terms-bullets">
			<header class="list-header">
				<h3 class="title">Popularne kategorie</h3>
			</header>

			<ul class="list-items">
									<li class="item"><a href="https://planetagracza.pl/newsy/">Newsy</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
									<li class="item"><a href="https://planetagracza.pl/wideo/filmiki-z-gier/">Filmiki z gier</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/ps5/">PS5</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/xbox-series-x/">Xbox Series X</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy-2/">Polecamy</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy/">Polecamy!</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
							</ul>
		</section>
		
	</div>
</aside><aside id="login-overlay">
	<button class="close"><span class="screen-reader-text">Zamknij</span></button>

	<div class="container">
		<h4 class="section-title">Zaloguj się</h4>

		
<form class="form" action="https://planetagracza.pl/wp-login.php" method="POST">
	<div class="fields fields--flex royal-flex">
		<label class="field field--with_icon email">
			<div class="screen-reader-text">Twój e-mail:</div>
			<div><input type="email" name="log" placeholder="Twój e-mail" /></div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Hasło:</div>
			<div><input type="password" placeholder="Hasło" name="pwd" /></div>
		</label>
		<label class="field re">
			<div class="anr_captcha_field"><div id="anr_captcha_field_2" class="anr_captcha_field_div"></div></div>		</label>
		<button class="button button--alt" type="submit" name="wp-submit">Zaloguj się</button>
		
	</div>

</form>

<p class="lost-password"><a href="https://planetagracza.pl/wp-login.php?action=lostpassword">Zapomniałem hasła</a></p>

<p>Nie masz jeszcze konta? <a href="https://planetagracza.pl/signup/">Zarejestruj się</a></p>	</div>

</aside>
<div class="codecopy_tooltip" style="display: inline-block; background: #333; color: white; padding: 0 8px; font-size: 14px; border-radius: 2px; border: 1px solid #111; position:absolute; display: none;">Kliknij, aby skopiować</div>
<script type="text/javascript">
	function codecopy_get_element_position(el) {
		var rect = el.getBoundingClientRect(),
		scrollLeft = window.pageXOffset || document.documentElement.scrollLeft,
		scrollTop = window.pageYOffset || document.documentElement.scrollTop;
		return { top: rect.top + scrollTop - 30, left: rect.left + scrollLeft }
	}

	function codecopy_apply(element) {
		element.addEventListener("click", function() {
			event.stopPropagation();
			const el = document.createElement('textarea');
			el.value = element.textContent;
			document.body.appendChild(el);
			el.select();
			document.execCommand('copy');
			document.body.removeChild(el);
			codecopy_tooltip.innerHTML = 'Kod skopiowany!'
		});
		element.addEventListener("mouseover", function() {
			event.stopPropagation();
			var position = codecopy_get_element_position(element);
			codecopy_tooltip.innerHTML = 'Kliknij, aby skopiować';
			codecopy_tooltip.style.display = 'inline-block';
			codecopy_tooltip.style.top = position.top + 'px';
			codecopy_tooltip.style.left = position.left + 'px';
		});
		element.addEventListener("mouseout", function() {
			event.stopPropagation();
			var position = codecopy_get_element_position(element);
			codecopy_tooltip.style.display = 'none';
			codecopy_tooltip.style.top ='9999px';
		});
	}

	var codecopy_tooltip = document.querySelector('.codecopy_tooltip');

	document.querySelectorAll("code").forEach(function(element) {
		codecopy_apply(element);
	});
</script>
	<style type="text/css">
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/komentarz/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/publicystyka/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/poradniki/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/ps5/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/nintendo-switch/"]:before {background: #dd3333}
				.post-categories a[href="https://planetagracza.pl/newsy/xbox-series-x/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/pc-recenzje/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/xbox-one-recenzje/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/raport/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/ps2/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/promocje/telewizory/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/laptopy/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/smartfony/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/sprzet-it/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/gadzety-dla-gracza/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/akcesoria/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/gry-za-darmo/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/game-pass/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/ps-plus/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/konsole/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/gry-w-pudelkach/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/gry-cyfrowe/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/promocje/gry-planszowe/"]:before {background: }
			</style>
	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/planetagracza.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"planetagracza"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzisiaj","monthNames":["stycze\u0144","luty","marzec","kwiecie\u0144","maj","czerwiec","lipiec","sierpie\u0144","wrzesie\u0144","pa\u017adziernik","Listopad","grudzie\u0144"],"monthNamesShort":["sty","lut","mar","kw.","maj","cze","lip","sie","wrz","pa\u017a","lis","gru"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["niedz.","pon.","wt.","\u015br.","czw.","pt.","sob."],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/swiper-bundle.min.js?ver=1.0.2' id='swiper-script-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/swiper-custome-script.js?ver=1.0.2' id='swiper-custome-script-js'></script>
<script type='text/javascript' id='planetagracza-script-js-extra'>
/* <![CDATA[ */
var PG = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/functions.js?ver=1.0.2' id='planetagracza-script-js'></script>
<script type='text/javascript' id='site-reviews-js-before'>
window.hasOwnProperty("GLSR")||(window.GLSR={});GLSR.action="glsr_action";GLSR.ajaxpagination=["#wpadminbar",".site-navigation-fixed"];GLSR.ajaxurl="https://planetagracza.pl/wp-admin/admin-ajax.php";GLSR.nameprefix="site-reviews";GLSR.stars={"clearable":false,"tooltip":false};GLSR.urlparameter=true;GLSR.validationconfig={field:"glsr-field",form:"glsr-form",field_error:"glsr-field-is-invalid",field_message:"glsr-field-error",field_required:"glsr-required",field_valid:"glsr-field-is-valid",form_error:"glsr-form-is-invalid",form_message:"glsr-form-message",form_message_failed:"glsr-form-failed",form_message_success:"glsr-form-success",input_error:"glsr-is-invalid",input_valid:"glsr-is-valid"};GLSR.validationstrings={accepted:"This field must be accepted.",between:"This field value must be between %s and %s.",betweenlength:"This field must have between %s and %s characters.",email:"This field requires a valid e-mail address.",errors:"Please fix the submission errors.",max:"Maximum value for this field is %s.",maxlength:"This field allows a maximum of %s characters.",min:"Minimum value for this field is %s.",minlength:"This field requires a minimum of %s characters.",number:"This field requires a number.",required:"This field is required.",unsupported:"The review could not be submitted because this browser is too old. Please try again with a modern browser."};
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/site-reviews/assets/scripts/site-reviews.js?ver=5.12.5' id='site-reviews-js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.5' async='async' id='remote_sdk-js'></script>

<div id="glsr-modal" class="glsr-modal" aria-hidden="true">
    <div class="glsr-modal__overlay" data-glsr-close tabindex="-1">
        <div class="glsr-modal__dialog" aria-modal="true" data-glsr-modal role="dialog">
            <button class="glsr-modal__close" aria-label="Close modal" data-glsr-close></button>
            <div class="glsr-modal__content"></div>
        </div>
    </div>
</div>
			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LcTtTEbAAAAAK7hvHNWhC_3KFkT9kHZgvbbrSKB',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
			
<script type="text/javascript">
window.tdlcAsyncInit = function() {
        TDLinkConverter.init({});
    };
    var tdlc_1d43f5s_a = new Date(); tdlc_1d43f5s_a.setMinutes(0); tdlc_1d43f5s_a.setSeconds(0);
    var tdlc_1d43f5s_seconds = parseInt(tdlc_1d43f5s_a.getTime() / 1000);
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "https://clk.tradedoubler.com/lc?a(3077744)rand(" + tdlc_1d43f5s_seconds + ")";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "tdlc-jssdk"));
</script>

<script>
if (document.querySelectorAll("a[target^='_blank']")) {
	const els = [...document.querySelectorAll("a[target^='_blank']")];
	els.forEach(item => {
		item.setAttribute("rel", "nofollow");
	})
}

if (document.querySelectorAll("a[href^='https://clk.tradedoubler']")) {
	const elss = [...document.querySelectorAll("a[href^='https://clk.tradedoubler']")];
	elss.forEach(item => {
		item.setAttribute("rel", "nofollow");
	})
}

if (document.querySelectorAll("a[href^='https://www.amazon']")) {
	const elss = [...document.querySelectorAll("a[href^='https://clk.tradedoubler']")];
	elss.forEach(item => {
		item.setAttribute("rel", "nofollow");
	})
}

if (document.querySelectorAll("a[href^='https://www.gog.com']")) {
	const elss = [...document.querySelectorAll("a[href^='https://www.gog.com/']")];
	elss.forEach(item => {
		item.setAttribute("rel", "nofollow");
	})
}
$(document).ready(function(){
    $(".disqus-comment-count").each(function(){
        if($(this).html() == ""){
            $(this).html("0 komentarzy");
        }
    })
})
</script>

</body>
</html>