<!DOCTYPE html>
<html lang="pl-PL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://planetagracza.pl/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://planetagracza.pl/wp-content/themes/planetagracza/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nominacje do nagrody Steam Awards 2020 &ndash; PlanetaGracza.pl</title>
	<meta name="description" content="Już 22 grudnia będziecie mogli oddać głosy na ulubione gry w ramach Steam Awards 2020." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nominacje do nagrody Steam Awards 2020 &ndash; PlanetaGracza.pl" />
	<meta property="og:description" content="Już 22 grudnia będziecie mogli oddać głosy na ulubione gry w ramach Steam Awards 2020." />
	<meta property="og:url" content="https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/" />
	<meta property="og:site_name" content="PlanetaGracza.pl" />
	<meta property="article:published_time" content="2020-12-20T17:10:19+00:00" />
	<meta property="article:modified_time" content="2020-12-20T17:24:00+00:00" />
	<meta property="og:image" content="https://planetagracza.pl/wp-content/uploads/2020/12/steam-awards-2020.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="584" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://planetagracza.pl/#website","url":"https://planetagracza.pl/","name":"PlanetaGracza.pl","description":"Serwis i blog o grach. Nr 1 w Internecie","potentialAction":[{"@type":"SearchAction","target":"https://planetagracza.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/#primaryimage","inLanguage":"pl-PL","url":"https://planetagracza.pl/wp-content/uploads/2020/12/steam-awards-2020.jpg","width":1200,"height":584},{"@type":"WebPage","@id":"https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/#webpage","url":"https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/","name":"Nominacje do nagrody Steam Awards 2020 &ndash; PlanetaGracza.pl","isPartOf":{"@id":"https://planetagracza.pl/#website"},"primaryImageOfPage":{"@id":"https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/#primaryimage"},"datePublished":"2020-12-20T17:10:19+00:00","dateModified":"2020-12-20T17:24:00+00:00","author":{"@id":"https://planetagracza.pl/#/schema/person/66c80468e78871f361b465ee111e6457"},"description":"Ju\u017c 22 grudnia b\u0119dziecie mogli odda\u0107 g\u0142osy na ulubione gry w ramach Steam Awards 2020.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/"]}]},{"@type":"Person","@id":"https://planetagracza.pl/#/schema/person/66c80468e78871f361b465ee111e6457","name":"Bart\u0142omiej Balcerzak","image":{"@type":"ImageObject","@id":"https://planetagracza.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/31c02753b7055db88f39da2268dfb31f?s=96&d=mm&r=g","caption":"Bart\u0142omiej Balcerzak"},"description":"Mi\u0142o\u015bnik staroszkolnych gier RPG takich jak Baldur's Gate czy Planscape Torment a jednocze\u015bnie nowszych przedstawicieli tego gatunku z Mass Effectem na czele."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z wpisami" href="https://planetagracza.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z komentarzami" href="https://planetagracza.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Nominacje do nagrody Steam Awards 2020 Kanał z komentarzami" href="https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/planetagracza.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- planetagracza.pl is managing ads with Advanced Ads 1.20.1 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://planetagracza.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://planetagracza.pl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400italic%2C400%2C600italic%2C600%7CSource+Sans+Pro%3A400italic%2C400%2C700italic%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-adobe-fonts-css'  href='//use.typekit.net/qio6plf.css' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-icons-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/css/planetagracza-font.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-style-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/style.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPMFUD = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/wpmagus-frontend-users/assets/js/dashboard.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://planetagracza.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://planetagracza.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://planetagracza.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://planetagracza.pl/?p=162974' />
<link rel="alternate" type="application/json+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fnominacje-do-nagrody-steam-awards-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fnominacje-do-nagrody-steam-awards-2020%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45298657-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-45298657-1');
		</script>

		<script src='//planetagracza.pl/ads.js?__0.1057.0' type='text/javascript'></script>
<!-- SmartAdServer --><script>var sas_idmnet = sas_idmnet || {}; sas_idmnet.cmd = sas_idmnet.cmd || []; var sas = sas || {}; sas.cmd = sas.cmd || [];var NzpPyBmOTGuZ = NzpPyBmOTGuZ || false;sas_idmnet.cmd.push(function() {sas_idmnet.placementsList(['layer','top_1','side_1','sky_left','inside_top_video','side_bottom','bottom_0','bottom_1','sky_right','m_bottom_0','m_bottom_1','m_inside_top','m_layer','m_top_1']);});</script>
<script src='//ced.sascdn.com/tag/1057/smart.js' type='text/javascript' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/179274/smartConfig_863022.js' async></script>
<script type='text/javascript' src='//cdn2.pollster.pl/nw.js' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/prebidBoilerplate.js' async></script>
<!-- SmartAdServer --><link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-270x270.png" />

        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / planetagracza.pl/podstrony -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'dwM70M_qMFy85iUBNvrEBpXm.hhFZuLqIz4pY4I8OTT.X7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>
    </head>

<body class="post-template-default single single-post postid-162974 single-format-standard">
<div id="page-wrap">

    <header id="header">
                    <p class="site-title"><a href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl</a></p>
        
        <div class="container">
            <nav class="nav nav--main">
                <button class="nav-toggle"><span>Menu</span></button>

                <div class="nav-container">
                <ul id="menu-menu-glowne" class="menu menu--primary"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46"><a href="https://planetagracza.pl/newsy/">Newsy</a>
<ul class="sub-menu">
	<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2915"><a title="3DS nowe gry" href="https://planetagracza.pl/newsy/nowe-gry-na-3ds-nowosci-newsy-zapowiedzi/">3DS</a></li>
	<li id="menu-item-68635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68635"><a href="https://planetagracza.pl/newsy/e-sport/">E-sport</a></li>
	<li id="menu-item-15054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15054"><a href="https://planetagracza.pl/newsy/mobile-newsy/">Mobile</a></li>
	<li id="menu-item-2916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2916"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2917"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
	<li id="menu-item-2918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2918"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2919"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps-vita-nowosci-newsy-zapowiedzi-gier/">PS Vita</a></li>
	<li id="menu-item-65560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65560"><a href="https://planetagracza.pl/newsy/nintendo-switch/">Switch</a></li>
	<li id="menu-item-49253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49253"><a href="https://planetagracza.pl/newsy/technologie/">Technologie</a></li>
	<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-nowosci-newsy-zapowiedzi/">Wii</a></li>
	<li id="menu-item-2921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2921"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-u-nowosci-newsy-zapowiedzi/">Wii U</a></li>
	<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2922"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-360-nowosci-newsy-zapowiedzi/">Xbox 360</a></li>
	<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
	<li id="menu-item-53976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53976"><a href="https://planetagracza.pl/newsy/filmy-i-seriale/">Filmy i seriale</a></li>
</ul>
</li>
<li id="menu-item-150928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150928"><a href="https://planetagracza.pl/pg-exclusive/">PG Exclusive</a>
<ul class="sub-menu">
	<li id="menu-item-150929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150929"><a href="https://planetagracza.pl/pg-exclusive/komentarz/">Komentarz</a></li>
	<li id="menu-item-151403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151403"><a href="https://planetagracza.pl/pg-exclusive/poradniki/">Poradniki</a></li>
	<li id="menu-item-150930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150930"><a href="https://planetagracza.pl/pg-exclusive/publicystyka/">Publicystyka</a></li>
	<li id="menu-item-152132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152132"><a href="https://planetagracza.pl/pg-exclusive/raport/">Raport</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="https://planetagracza.pl/recenzje-gier/">Recenzje</a>
<ul class="sub-menu">
	<li id="menu-item-2937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2937"><a title="Recenzje gier 3DS &#8211; poleca redakcja PlanetaGracza.pl" href="https://planetagracza.pl/recenzje-gier/recenzje-gier-3ds/">3DS</a></li>
	<li id="menu-item-2938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2938"><a href="https://planetagracza.pl/recenzje-gier/pc-recenzje/">PC</a></li>
	<li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/">PS4</a></li>
	<li id="menu-item-2941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2941"><a href="https://planetagracza.pl/recenzje-gier/ps-vita-recenzje/">PS Vita</a></li>
	<li id="menu-item-91366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91366"><a href="https://planetagracza.pl/recenzje-gier/switch/">Switch</a></li>
	<li id="menu-item-2943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2943"><a href="https://planetagracza.pl/recenzje-gier/wii-u-recenzje/">Wii U</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50"><a href="https://planetagracza.pl/zapowiedzi-gier/">Zapowiedzi</a>
<ul class="sub-menu">
	<li id="menu-item-14368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14368"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-miesiaca/">Premiery miesiąca</a></li>
	<li id="menu-item-87132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87132"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-tygodnia/">Premiery tygodnia</a></li>
	<li id="menu-item-14369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14369"><a href="https://planetagracza.pl/zapowiedzi-gier/przed-premiera/">Przed premierą</a></li>
</ul>
</li>
<li id="menu-item-12677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12677"><a href="https://planetagracza.pl/testy-sprzetu/">Testy</a></li>
<li id="menu-item-38062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38062"><a href="https://planetagracza.pl/oferta-ps-plus/">PS Plus</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15052"><a href="https://planetagracza.pl/oferta-games-with-gold/">GwG</a></li>
<li id="menu-item-151045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151045"><a href="/promocje/">Promocje</a></li>
</ul>
                <ul id="menu-uzytkownika" class="menu menu--user"><li id="menu-item-151051" class="icon icon--search menu-item menu-item-type-custom menu-item-object-custom menu-item-151051 icon icon--search"><a href="/?s="><span>Szukaj</span></a></li>
<li class="icon icon--account menu-item-has-children"><a href="https://planetagracza.pl/account/"><span>Twoje konto</span></a><ul class="sub-menu"><li><p>Kliknij w przycisk poniżej aby się zalogować</p> <a href="https://planetagracza.pl/wp-login.php" class="button button--alt">Zaloguj się</a></li><li><p>Nie masz konta?</p> <a href="https://planetagracza.pl/signup/" class="button">Zarejestruj się</a></li></ul></li></ul>                </div>
            </nav>
        </div>
    </header>

	<div class="container" id="main-container">
        <div class="plane-top-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-1822196167"><!-- top_1 --><div id='top_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('top_1'); });</script></div>
</div>        
        <main id="main">

		<article class="section section--blog section--blog_single section--with_ads post-162974 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-pc-nowosci-zapowiedzi-gier tag-steam-awards-2020">
		        <div class="section-thumbnail">
            <img width="1200" height="584" src="https://planetagracza.pl/wp-content/uploads/2020/12/steam-awards-2020.jpg" class="attachment-banner size-banner wp-post-image" alt="" srcset="https://planetagracza.pl/wp-content/uploads/2020/12/steam-awards-2020.jpg 1200w, https://planetagracza.pl/wp-content/uploads/2020/12/steam-awards-2020-300x146.jpg 300w, https://planetagracza.pl/wp-content/uploads/2020/12/steam-awards-2020-1024x498.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2020/12/steam-awards-2020-768x374.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />        </div>
		
        <header class="section-header">
            <div class="meta">
				<ul class="post-categories">
	<li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" rel="category tag">PC</a></li></ul>            </div>

            <h1 class="section-title">Nominacje do nagrody Steam Awards 2020</h1>

            <div class="meta">
                <time class="time">20 grudnia 2020</time>
                <span class="comments">
                    0 komentarzy                </span>
            </div>

	                </header>

        <div class="section-content">
			
<p><strong>Już 22 grudnia będziecie mogli oddać głosy na ulubione gry w ramach Steam Awards 2020.</strong></p>



<p>Niebawem otrzymacie możliwość oddania głosu na ulubione  tytuły, za co zostaniecie nagrodzeni kartami.</p><div class="plane-inside-top-video" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-2069932568"><!-- inside_top_video --><div id='inside_top_video'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('inside_top_video'); });</script></div>
</div>



<p><strong>Wyboru dokonacie, spośród kilku kategorii:</strong></p>



<p><strong>Usiądź i zrelaksuj się</strong></p>



<ul><li>The Sims 4</li><li>Microsoft Flight Simulator</li><li>Satisfactory</li><li>Untitled Goose Game</li><li>Factorio</li></ul>



<p><strong>Znakomity styl wizualny</strong></p>



<ul><li>Ori and the Will of Wisps</li><li>Battlefield 5</li><li>There is no Game</li><li>Marvel’s Avengers</li><li>Black Mesa</li></ul>



<p><strong>Najlepsza ścieżka dźwiękowa</strong></p>



<ul><li>Doom Eternal</li><li>Halo: The Master Chief Collection</li><li>Helltaker</li><li>Persona 4 Golden</li><li>Need for Speed: Heat</li></ul>



<p><strong>Gra ze znakomitą fabułą</strong></p>



<ul><li>Red Dead Redemption 2</li><li>Detroit: Become Human</li><li>Mafia: Definitive Edition</li><li>Metro Exodus</li><li>Horizon Zero Dawn: Complete Edition</li></ul>



<p><strong>Najlepsza gra, w której jesteś do bani</strong></p>



<ul><li>Apex Legends</li><li>Crusader Kings 3</li><li>Ghostrunner</li><li>FIFA 21</li><li>GTFO</li></ul>



<p><strong>Najbardziej innowacyjna rozgrywka</strong></p>



<ul><li>Death Stranding</li><li>Control</li><li>Superliminal</li><li>Noita</li><li>Teardown</li></ul>



<p>Lista gier i kategorii, zostanie w ciągu najbliższych dni poszerzona. Dajcie znać w komentarzach czy macie swoich faworytów.</p>

            
	                    <aside class="list list--tablelike list--discounts list--discounts_table">
                <div class="list-header">
                    <h4 class="title">Najnowsze promocje</h4>
                    <a href="https://planetagracza.pl/promocje/" class="more">Zobacz wszystkie</a>
                </div>

                <div class="list-items">
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/konsole-xbox-series-s-w-promocji/">Xbox Series S w promocji sklepu RTV Euro AGD, np. konsola + dysk 1TB za 1538 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/darmowy-bon-40-pln-wyprzedaz-epic-games-store/">Darmowe bony 40 PLN i wyprzedaż w Epic Games Store. Kupisz np. Cyberpunk 2077 za 159 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/trials-rising-na-pc-za-darmo-prezent-od-ubisoftu/">Trials Rising na PC za darmo. Prezent od Ubisoftu</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/dzien-laptopa-w-oleole-np-asus-tuf-gaming-f15-z-16gb-ram-512gb-ssd-i-gtx1650ti-za-3599-zl/">Dzień laptopa w OleOle!, np. ASUS TUF Gaming F15 z 16GB RAM, 512GB SSD i GTX1650Ti za 3599 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/far-cry-new-dawn-na-ps4-i-xbox-one-za-45-zl-w-promocji-media-expert/">Far Cry: New Dawn na PS4 i Xbox One za 45 zł w promocji Media Expert</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/assassins-creed-valhalla-od-179-zl-promocja-na-wersje-ps4-ps5-i-xbox-one-series-x/">Assassin&#8217;s Creed Valhalla od 179 zł. Promocja na wersję PS4/PS5 i Xbox One/Series X</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/telewizor-sony-kd-55xh9005-gotowy-na-ps5-za-3549-zl-w-media-markt/">Telewizor SONY KD-55XH9005 gotowy na PS5 za 3549 zł w Media Markt</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/gry-na-pc-w-promocji-np-rage-2-za-2579-zl-a-pes-2021-za-4649-zl/">Gry na PC w promocji, np. RAGE 2 za 25,79 zł, a PES 2021 za 46,49 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/gry-ps4-ps5-doladowanie-100-zl-promocja/">Kupujcie taniej gry na PS4/PS5. Doładowanie 100 zł za 82,99 zł w Eneba</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/konsola-xbox-series-x-2249-zl-dodatkowy-kontroler/">Konsola Xbox Series X za 2249 zł w Media Expert + rabat 20% na dodatkowy kontroler</a>
                    </div>
                                    </div>
            </aside>
            
            <div class="author-block">
	<img alt='' src='https://secure.gravatar.com/avatar/31c02753b7055db88f39da2268dfb31f?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/31c02753b7055db88f39da2268dfb31f?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
	<h4 class="name">Bartłomiej Balcerzak</h4>
	<p class="description"></p>Miłośnik staroszkolnych gier RPG takich jak Baldur's Gate czy Planscape Torment a jednocześnie nowszych przedstawicieli tego gatunku z Mass Effectem na czele.</div>	        <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/&amp;t=http://Nominacje%20do%20nagrody%20Steam%20Awards%202020" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/&amp;text=http://Nominacje%20do%20nagrody%20Steam%20Awards%202020" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/&amp;&body=http://Nominacje%20do%20nagrody%20Steam%20Awards%202020" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>
            <div class="plane-bottom-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-332200750"><!-- bottom_1 --><div id='bottom_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_1'); });</script></div>
</div>
            <aside class="ads-container">
                <div class="plane-side" id="plane-1343909208"><!-- side_1 --><div id='side_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_1'); });</script></div>
<!-- side_bottom --><div id='side_bottom'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_bottom'); });</script></div>
</div>            </aside>

        </div>

        <footer class="section-footer">
            <aside class="comments-container">
                <div class="comments-placeholder" data-post-id="162974">
                    <h2><span class="count"><span class="value">0</span></span> osób skomentowało ten wpis</h2>
                    <button>Zobacz komentarze</button>
                </div>

                <div class="comments-content">
                                    </div>
            </aside>

                        <aside class="list list--blog list--similar-posts small">
                <div class="list-header">
                    <h4 class="title">Podobne wpisy</h4>
                                        <a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/>" class="more">Zobacz wszystkie</a>
                                    </div>

                <div class="list-items">
                <article class="item post-162986 post type-post status-publish format-standard has-post-thumbnail hentry category-filmiki-z-gier category-newsy category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-wideo tag-flight-simulator-vr tag-microsoft-flight-simulator">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/ms-flight-simulator-zwiastun-vr/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2020/12/ms-fs-vr-584x328.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://planetagracza.pl/wp-content/uploads/2020/12/ms-fs-vr-584x328.png 584w, https://planetagracza.pl/wp-content/uploads/2020/12/ms-fs-vr-300x169.png 300w, https://planetagracza.pl/wp-content/uploads/2020/12/ms-fs-vr-1024x576.png 1024w, https://planetagracza.pl/wp-content/uploads/2020/12/ms-fs-vr-768x432.png 768w, https://planetagracza.pl/wp-content/uploads/2020/12/ms-fs-vr-160x90.png 160w, https://planetagracza.pl/wp-content/uploads/2020/12/ms-fs-vr-1216x684.png 1216w, https://planetagracza.pl/wp-content/uploads/2020/12/ms-fs-vr.png 1365w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/wideo/filmiki-z-gier/" class="category-2091">Filmiki z gier</a></li></ul>        </div>

        <div class="meta author">
	        <img alt='' src='https://secure.gravatar.com/avatar/a2b8fd6021b4d614d97f602fb859ff89?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2b8fd6021b4d614d97f602fb859ff89?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
            <span class="name">Dagmara
Kottke</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/ms-flight-simulator-zwiastun-vr/&amp;t=http://MS%20Flight%20Simulator%20&#8211;%20nowy%20zwiastun%20prezentuje%20tryb%20VR" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/ms-flight-simulator-zwiastun-vr/&amp;text=http://MS%20Flight%20Simulator%20&#8211;%20nowy%20zwiastun%20prezentuje%20tryb%20VR" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/ms-flight-simulator-zwiastun-vr/&amp;&body=http://MS%20Flight%20Simulator%20&#8211;%20nowy%20zwiastun%20prezentuje%20tryb%20VR" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/ms-flight-simulator-zwiastun-vr/">MS Flight Simulator &#8211; nowy zwiastun prezentuje tryb VR</a></h2>

        <div class="meta">
            <time class="time">20 grudnia 2020</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article><article class="item post-162956 post type-post status-publish format-standard has-post-thumbnail hentry category-gry-za-darmo category-newsy category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-promocje tag-darmowe-gry tag-defense-grid tag-gry-za-darmo">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/defense-grid-the-awakening-za-darmo-egs/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2020/12/defense-grid-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://planetagracza.pl/wp-content/uploads/2020/12/defense-grid-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2020/12/defense-grid-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2020/12/defense-grid-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2020/12/defense-grid-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2020/12/defense-grid-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2020/12/defense-grid-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2020/12/defense-grid.jpg 1280w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/gry-za-darmo/" class="category-8553">Gry za darmo</a></li></ul>        </div>

        <div class="meta author">
	        <img alt='' src='https://secure.gravatar.com/avatar/a2b8fd6021b4d614d97f602fb859ff89?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2b8fd6021b4d614d97f602fb859ff89?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
            <span class="name">Dagmara
Kottke</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/defense-grid-the-awakening-za-darmo-egs/&amp;t=" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/defense-grid-the-awakening-za-darmo-egs/&amp;text=" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/defense-grid-the-awakening-za-darmo-egs/&amp;&body=" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/defense-grid-the-awakening-za-darmo-egs/">Defense Grid: The Awakening za darmo w EGS</a></h2>

        <div class="meta">
            <time class="time">20 grudnia 2020</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article><article class="item post-162974 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-pc-nowosci-zapowiedzi-gier tag-steam-awards-2020">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2020/12/steam-awards-2020-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://planetagracza.pl/wp-content/uploads/2020/12/steam-awards-2020-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2020/12/steam-awards-2020-160x90.jpg 160w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul>        </div>

        <div class="meta author">
	        <img alt='' src='https://secure.gravatar.com/avatar/31c02753b7055db88f39da2268dfb31f?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/31c02753b7055db88f39da2268dfb31f?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
            <span class="name">Bartłomiej
Balcerzak</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/&amp;t=http://Nominacje%20do%20nagrody%20Steam%20Awards%202020" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/&amp;text=http://Nominacje%20do%20nagrody%20Steam%20Awards%202020" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/&amp;&body=http://Nominacje%20do%20nagrody%20Steam%20Awards%202020" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/">Nominacje do nagrody Steam Awards 2020</a></h2>

        <div class="meta">
            <time class="time">20 grudnia 2020</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article>                </div>
            </aside>
                    </footer>
    </article>
    
    <div class="plane-bottom-0" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-2108481468"><!-- bottom_0 --><div id='bottom_0'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_0'); });</script></div>
</div><section id="planetagracza-register-2" class="item widget planetagracza_widget_register"><h5 class="widget-title">Rejestracja konta</h5>		<h4 class="cta">Dołącz do grona użytkowników Planety Gracza</h4>
        <div class="content"><p>Chcesz brać udział w konkursach, wygrywać nagrody i wiedzieć o najnowszych premierach jako pierwszy? Zarejestruj się i dołącz do naszej społecznośći. Rejestrując się, akceptujesz regulamin naszego serwisu</p>
</div>

        
<form class="form" action="https://planetagracza.pl/signup/" method="POST">
	<div class="fields">
		<label class="field field--with_icon username">
			<div class="screen-reader-text">Nazwa użytkownika:</div>
			<div>
				<input type="username" name="username" placeholder="Nazwa użytkownika" />
							</div>
		</label>
		<label class="field field--with_icon email">
			<div class="screen-reader-text">Twój e-mail:</div>
			<div>
				<input type="email" name="email" placeholder="Twój e-mail" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Hasło:</div>
			<div>
				<input type="password" name="password" placeholder="Hasło" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Potwierdź hasło:</div>
			<div>
				<input type="password" name="password2" placeholder="Potwierdź hasło" />
			</div>
		</label>
		<label class="field field--short field--acceptance">
			<div></div>
			<div>
				<input type="checkbox" name="terms" /> Rejestrując konto akceptuję <a href="https://planetagracza.pl/terms/">regulamin serwisu</a> PlanetaGracza.pl							</div>
		</label>
		<div class="field field--short">
			<div></div>
			<div><input class="button button--alt" type="submit" name="signup" value="Zarejestruj się"/></div>
		</div>
	</div>
</form>

<p>Masz już konto? <a href="https://planetagracza.pl/wp-login.php">Zaloguj się</a></p>		</section>

            <div class="plane-sky-left" id="plane-433554381"><!-- sky_left --><div id='sky_left'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('sky_left'); });</script></div>
</div>
        </main>

        <footer id="footer">
            <p class="site-title"><a href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl</a></p>

            <nav class="nav nav--social">
                <ul id="menu-spolecznosciowe" class="menu menu--social"><li id="menu-item-151040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151040 icon icon--facebook"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Planetagracza"><span>Facebook</span></a></li>
<li id="menu-item-151042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151042 icon icon--twitter"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/PlanetaGraczaPL"><span>Twitter</span></a></li>
<li id="menu-item-151041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151041 icon icon--instagram"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/planetagracza.pl/"><span>Instagram</span></a></li>
</ul>            </nav>

            <div class="copyright">
                <p>&copy; 2020 PlanetaGracza.pl</p>

	            <ul id="menu-menu_footer" class="menu menu--footer"><li id="menu-item-150924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150924"><a href="https://planetagracza.pl/redakcja/">Redakcja</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://planetagracza.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-19418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19418"><a href="https://planetagracza.pl/reklama/">Reklama</a></li>
<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343"><a href="https://planetagracza.pl/wspolpraca/">Współpraca</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="https://planetagracza.pl/cookie-policy/">Polityka prywatności i cookies</a></li>
</ul>
                <a class="createdby" href="https://smuw.org/"><img src="https://planetagracza.pl/wp-content/themes/planetagracza/images/smuw.png" /><span>SMUW</span></a>
            </div>
        </footer>
    </div>
</div>

<aside id="search-overlay">
	<button class="close"><span class="screen-reader-text">Zamknij</span></button>

	<div class="container">
		<h2>Wyszukiwanie</h2>

		<form role="search" method="get" class="search-form" action="https://planetagracza.pl/">
	<label>
		<span class="screen-reader-text">Szukaj:</span>
		<input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s" />
	</label>
    <button type="submit" class="search-submit">Szukaj</button>

	<a href="#" class="close search-toggle"><span class="screen-reader-text">zamknij</span></a>
</form>
				<section class="list list--tablelike">
			<header class="list-header">
				<h3 class="title">Najnowsze wpisy</h3>
			</header>

			<ul class="list-items">
								<li class="item"><a href="https://planetagracza.pl/gamingowe-dopalacze-czyli-gry-ktore-naprawde-warto-kupic/">Gamingowe dopalacze, czyli gry, które naprawdę warto kupić</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/poradniki/" class="category-5894">Poradniki</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/cyberpunk-2077-nierealny-termin-wydania-gry/">Terminy premier Cyberpunk 2077 były od zawsze nierealne &#8211; przyznają pracownicy CDPR</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/ms-flight-simulator-zwiastun-vr/">MS Flight Simulator &#8211; nowy zwiastun prezentuje tryb VR</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/wideo/filmiki-z-gier/" class="category-2091">Filmiki z gier</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/defense-grid-the-awakening-za-darmo-egs/">Defense Grid: The Awakening za darmo w EGS</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/gry-za-darmo/" class="category-8553">Gry za darmo</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/nominacje-do-nagrody-steam-awards-2020/">Nominacje do nagrody Steam Awards 2020</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/ready-player-two-film/">Ready Player Two. Zapowiedziano kontynuację filmu Player One</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/filmy-i-seriale/" class="category-3250">Filmy i seriale</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/cyberpunk-2077-psuje-stany-gry/">Cyberpunk 2077 psuje stany gry w wersji na PC</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
							</ul>
		</section>
		
				<section class="list list--terms-bullets">
			<header class="list-header">
				<h3 class="title">Popularne kategorie</h3>
			</header>

			<ul class="list-items">
									<li class="item"><a href="https://planetagracza.pl/newsy/">Newsy</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
									<li class="item"><a href="https://planetagracza.pl/wideo/filmiki-z-gier/">Filmiki z gier</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy-2/">Polecamy</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy/">Polecamy!</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-360-nowosci-newsy-zapowiedzi/">X360</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/ps5/">PS5</a></li>
							</ul>
		</section>
		
	</div>
</aside>
	<style type="text/css">
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/komentarz/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/publicystyka/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/poradniki/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/ps5/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/nintendo-switch/"]:before {background: #dd3333}
				.post-categories a[href="https://planetagracza.pl/newsy/xbox-series-x/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/pc-recenzje/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/xbox-one-recenzje/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/raport/"]:before {background: }
			</style>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/planetagracza.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PG = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/functions.js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
</body>
</html>