<!DOCTYPE html>
<html lang="pl-PL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://planetagracza.pl/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://planetagracza.pl/wp-content/themes/planetagracza/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sony ujawniło wstępne terminy premier gier na PS5. Project Athia, Ghostwire: Tokyo i więcej &ndash; PlanetaGracza.pl</title>
	<meta name="description" content="Rozpoczęły się targi CES 2021. Sony w końcu ujawniło pierwsze terminy premier gier na PS5. Są wśród nich Project Athia i Ghostwire: Tokyo." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://planetagracza.pl/sony-ujawnilo-wstepne-terminy-premier-ps5/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sony ujawniło wstępne terminy premier gier na PS5. Project Athia, Ghostwire: Tokyo i więcej &ndash; PlanetaGracza.pl" />
	<meta property="og:description" content="Rozpoczęły się targi CES 2021. Sony w końcu ujawniło pierwsze terminy premier gier na PS5. Są wśród nich Project Athia i Ghostwire: Tokyo." />
	<meta property="og:url" content="https://planetagracza.pl/sony-ujawnilo-wstepne-terminy-premier-ps5/" />
	<meta property="og:site_name" content="PlanetaGracza.pl" />
	<meta property="article:published_time" content="2021-01-12T07:17:35+00:00" />
	<meta property="og:image" content="https://planetagracza.pl/wp-content/uploads/2021/01/sony-ghostwire-tokyo-pg.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://planetagracza.pl/#website","url":"https://planetagracza.pl/","name":"PlanetaGracza.pl","description":"Serwis i blog o grach. Nr 1 w Internecie","potentialAction":[{"@type":"SearchAction","target":"https://planetagracza.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://planetagracza.pl/sony-ujawnilo-wstepne-terminy-premier-ps5/#primaryimage","inLanguage":"pl-PL","url":"https://planetagracza.pl/wp-content/uploads/2021/01/sony-ghostwire-tokyo-pg.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://planetagracza.pl/sony-ujawnilo-wstepne-terminy-premier-ps5/#webpage","url":"https://planetagracza.pl/sony-ujawnilo-wstepne-terminy-premier-ps5/","name":"Sony ujawni\u0142o wst\u0119pne terminy premier gier na PS5. Project Athia, Ghostwire: Tokyo i wi\u0119cej &ndash; PlanetaGracza.pl","isPartOf":{"@id":"https://planetagracza.pl/#website"},"primaryImageOfPage":{"@id":"https://planetagracza.pl/sony-ujawnilo-wstepne-terminy-premier-ps5/#primaryimage"},"datePublished":"2021-01-12T07:17:35+00:00","dateModified":"2021-01-12T07:17:35+00:00","author":{"@id":"https://planetagracza.pl/#/schema/person/4ac0a37c4f367f977d2ff7b7aca06f03"},"description":"Rozpocz\u0119\u0142y si\u0119 targi CES 2021. Sony w ko\u0144cu ujawni\u0142o pierwsze terminy premier gier na PS5. S\u0105 w\u015br\u00f3d nich Project Athia i Ghostwire: Tokyo.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://planetagracza.pl/sony-ujawnilo-wstepne-terminy-premier-ps5/"]}]},{"@type":"Person","@id":"https://planetagracza.pl/#/schema/person/4ac0a37c4f367f977d2ff7b7aca06f03","name":"Jakub Stremler","image":{"@type":"ImageObject","@id":"https://planetagracza.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/70d95eab5255549834f85fa8e0cf67b2?s=96&d=mm&r=g","caption":"Jakub Stremler"},"description":"Mi\u0142o\u015bnik kultury bardziej i mniej popularnej. Fan Hideo Kojimy, literatury weird fiction (Lovecraft, Poe, Ligotti!) oraz dobrej muzyki. Gra w\u0142a\u015bciwie we wszystko. Od sandbox\u00f3w, przez RPG, a\u017c po tytu\u0142y indie z najg\u0142\u0119bszych zakamark\u00f3w Steam. Ceni sobie oryginalne pomys\u0142y, dobre, odwa\u017cne historie i stron\u0119 artystyczn\u0105 produkcji. Przygod\u0119 z grami rozpocz\u0105\u0142 od drugiego Turoka, przeszed\u0142 faz\u0119 zatwardzia\u0142ego pecetowca, a nast\u0119pnie konsolowca, tylko po to, \u017ceby sko\u0144czy\u0107 jako gracz multiplatformowy."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z wpisami" href="https://planetagracza.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z komentarzami" href="https://planetagracza.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Sony ujawniło wstępne terminy premier gier na PS5. Project Athia, Ghostwire: Tokyo i więcej Kanał z komentarzami" href="https://planetagracza.pl/sony-ujawnilo-wstepne-terminy-premier-ps5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/planetagracza.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- planetagracza.pl is managing ads with Advanced Ads 1.20.1 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://planetagracza.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://planetagracza.pl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400italic%2C400%2C600italic%2C600%7CSource+Sans+Pro%3A400italic%2C400%2C700italic%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-adobe-fonts-css'  href='//use.typekit.net/qio6plf.css' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-icons-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/css/planetagracza-font.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-style-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/style.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPMFUD = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/wpmagus-frontend-users/assets/js/dashboard.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://planetagracza.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://planetagracza.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://planetagracza.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://planetagracza.pl/?p=165197' />
<link rel="alternate" type="application/json+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fsony-ujawnilo-wstepne-terminy-premier-ps5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fsony-ujawnilo-wstepne-terminy-premier-ps5%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45298657-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-45298657-1');
		</script>

		<script src='//planetagracza.pl/ads.js?__0.1057.0' type='text/javascript'></script>
<!-- SmartAdServer --><script>var sas_idmnet = sas_idmnet || {}; sas_idmnet.cmd = sas_idmnet.cmd || []; var sas = sas || {}; sas.cmd = sas.cmd || [];var NzpPyBmOTGuZ = NzpPyBmOTGuZ || false;sas_idmnet.cmd.push(function() {sas_idmnet.placementsList(['layer','top_1','side_1','sky_left','inside_top_video','side_bottom','bottom_0','bottom_1','sky_right','m_bottom_0','m_bottom_1','m_inside_top','m_layer','m_top_1']);});</script>
<script src='//ced.sascdn.com/tag/1057/smart.js' type='text/javascript' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/179274/smartConfig_863022.js' async></script>
<script type='text/javascript' src='//cdn2.pollster.pl/nw.js' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/prebidBoilerplate.js' async></script>
<!-- SmartAdServer --><link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-270x270.png" />

        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / planetagracza.pl/podstrony -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'dwM70M_qMFy85iUBNvrEBpXm.hhFZuLqIz4pY4I8OTT.X7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>
    </head>

<body class="post-template-default single single-post postid-165197 single-format-standard">
<div id="page-wrap">

    <header id="header">
                    <p class="site-title"><a href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl</a></p>
        
        <div class="container">
            <nav class="nav nav--main">
                <button class="nav-toggle"><span>Menu</span></button>

                <div class="nav-container">
                <ul id="menu-menu-glowne" class="menu menu--primary"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46"><a href="https://planetagracza.pl/newsy/">Newsy</a>
<ul class="sub-menu">
	<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2915"><a title="3DS nowe gry" href="https://planetagracza.pl/newsy/nowe-gry-na-3ds-nowosci-newsy-zapowiedzi/">3DS</a></li>
	<li id="menu-item-68635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68635"><a href="https://planetagracza.pl/newsy/e-sport/">E-sport</a></li>
	<li id="menu-item-15054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15054"><a href="https://planetagracza.pl/newsy/mobile-newsy/">Mobile</a></li>
	<li id="menu-item-2916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2916"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2917"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
	<li id="menu-item-2918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2918"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2919"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps-vita-nowosci-newsy-zapowiedzi-gier/">PS Vita</a></li>
	<li id="menu-item-65560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65560"><a href="https://planetagracza.pl/newsy/nintendo-switch/">Switch</a></li>
	<li id="menu-item-49253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49253"><a href="https://planetagracza.pl/newsy/technologie/">Technologie</a></li>
	<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-nowosci-newsy-zapowiedzi/">Wii</a></li>
	<li id="menu-item-2921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2921"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-u-nowosci-newsy-zapowiedzi/">Wii U</a></li>
	<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2922"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-360-nowosci-newsy-zapowiedzi/">Xbox 360</a></li>
	<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
	<li id="menu-item-53976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53976"><a href="https://planetagracza.pl/newsy/filmy-i-seriale/">Filmy i seriale</a></li>
</ul>
</li>
<li id="menu-item-150928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150928"><a href="https://planetagracza.pl/pg-exclusive/">PG Exclusive</a>
<ul class="sub-menu">
	<li id="menu-item-150929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150929"><a href="https://planetagracza.pl/pg-exclusive/komentarz/">Komentarz</a></li>
	<li id="menu-item-151403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151403"><a href="https://planetagracza.pl/pg-exclusive/poradniki/">Poradniki</a></li>
	<li id="menu-item-150930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150930"><a href="https://planetagracza.pl/pg-exclusive/publicystyka/">Publicystyka</a></li>
	<li id="menu-item-152132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152132"><a href="https://planetagracza.pl/pg-exclusive/raport/">Raport</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="https://planetagracza.pl/recenzje-gier/">Recenzje</a>
<ul class="sub-menu">
	<li id="menu-item-2937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2937"><a title="Recenzje gier 3DS &#8211; poleca redakcja PlanetaGracza.pl" href="https://planetagracza.pl/recenzje-gier/recenzje-gier-3ds/">3DS</a></li>
	<li id="menu-item-2938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2938"><a href="https://planetagracza.pl/recenzje-gier/pc-recenzje/">PC</a></li>
	<li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/">PS4</a></li>
	<li id="menu-item-2941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2941"><a href="https://planetagracza.pl/recenzje-gier/ps-vita-recenzje/">PS Vita</a></li>
	<li id="menu-item-91366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91366"><a href="https://planetagracza.pl/recenzje-gier/switch/">Switch</a></li>
	<li id="menu-item-2943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2943"><a href="https://planetagracza.pl/recenzje-gier/wii-u-recenzje/">Wii U</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50"><a href="https://planetagracza.pl/zapowiedzi-gier/">Zapowiedzi</a>
<ul class="sub-menu">
	<li id="menu-item-14368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14368"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-miesiaca/">Premiery miesiąca</a></li>
	<li id="menu-item-87132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87132"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-tygodnia/">Premiery tygodnia</a></li>
	<li id="menu-item-14369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14369"><a href="https://planetagracza.pl/zapowiedzi-gier/przed-premiera/">Przed premierą</a></li>
</ul>
</li>
<li id="menu-item-12677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12677"><a href="https://planetagracza.pl/testy-sprzetu/">Testy</a></li>
<li id="menu-item-38062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38062"><a href="https://planetagracza.pl/oferta-ps-plus/">PS Plus</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15052"><a href="https://planetagracza.pl/oferta-games-with-gold/">GwG</a></li>
<li id="menu-item-151045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151045"><a href="/promocje/">Promocje</a></li>
</ul>
                <ul id="menu-uzytkownika" class="menu menu--user"><li id="menu-item-151051" class="icon icon--search menu-item menu-item-type-custom menu-item-object-custom menu-item-151051 icon icon--search"><a href="/?s="><span>Szukaj</span></a></li>
<li class="icon icon--account menu-item-has-children"><a href="https://planetagracza.pl/account/"><span>Twoje konto</span></a><ul class="sub-menu"><li><p>Kliknij w przycisk poniżej aby się zalogować</p> <a href="https://planetagracza.pl/wp-login.php" class="button button--alt">Zaloguj się</a></li><li><p>Nie masz konta?</p> <a href="https://planetagracza.pl/signup/" class="button">Zarejestruj się</a></li></ul></li></ul>                </div>
            </nav>
        </div>
    </header>

	<div class="container" id="main-container">
        <div class="plane-top-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-999383807"><!-- top_1 --><div id='top_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('top_1'); });</script></div>
</div>        
        <main id="main">

		<article class="section section--blog section--blog_single section--with_ads post-165197 post type-post status-publish format-standard has-post-thumbnail hentry category-ps5 tag-ghostwire-tokyo tag-horizon-forbidden-west tag-kena-bridge-of-spirits tag-playstation tag-pragmata tag-project-athia tag-ratchet-clank-rift-apart tag-returnal tag-sony">
		        <div class="section-thumbnail">
            <img width="1216" height="684" src="https://planetagracza.pl/wp-content/uploads/2021/01/sony-ghostwire-tokyo-pg-1216x684.jpg" class="attachment-banner size-banner wp-post-image" alt="" srcset="https://planetagracza.pl/wp-content/uploads/2021/01/sony-ghostwire-tokyo-pg-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/01/sony-ghostwire-tokyo-pg-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/01/sony-ghostwire-tokyo-pg-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/01/sony-ghostwire-tokyo-pg-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/01/sony-ghostwire-tokyo-pg-1536x864.jpg 1536w, https://planetagracza.pl/wp-content/uploads/2021/01/sony-ghostwire-tokyo-pg-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/01/sony-ghostwire-tokyo-pg-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/01/sony-ghostwire-tokyo-pg.jpg 1920w" sizes="(max-width: 1216px) 100vw, 1216px" />        </div>
		
        <header class="section-header">
            <div class="meta">
				<ul class="post-categories">
	<li><a href="https://planetagracza.pl/newsy/ps5/" rel="category tag">PS5</a></li></ul>            </div>

            <h1 class="section-title">Sony ujawniło wstępne terminy premier gier na PS5. Project Athia, Ghostwire: Tokyo i więcej</h1>

            <div class="meta">
                <time class="time">12 stycznia 2021</time>
                <span class="comments">
                    0 komentarzy                </span>
            </div>

	                </header>

        <div class="section-content">
			
<p><strong>Rozpoczęły się targi CES 2021. Sony w końcu ujawniło pierwsze terminy premier nowych gier na PS5. Są wśród nich Project Athia i Ghostwire: Tokyo.</strong></p>



<span id="more-165197"></span>



<p>Wśród posiadaczy PlayStation 5 krąży opinia, że o ile sama konsola jest naprawdę świetna, tak aktualnie stoi bezczynnie w salonie. Powodem takiego stanu rzeczy jest brak większych i bardziej zajmujących tytułów, co niestety jest dość typowe dla nowych generacji. </p><div class="plane-inside-top-video" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-606623569"><!-- inside_top_video --><div id='inside_top_video'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('inside_top_video'); });</script></div>
</div>



<p>Dziewiąta generacja konsol i tak zaczyna całkiem nieźle z uwagi na wsteczną kompatybilność. Chętni gracze korzystający tylko z konsol mogą nadrabiać starsze tytuły, a dodatkowo korzystać z biblioteki Game Passa lub PS Plus Collection, zależnie od platformy.</p>



<p>Sony w końcu postanowiło przerwać milczenie i podzielić się z graczami kilkoma terminami, w których możemy spodziewać się sporych hitów na PS5. Nie ma tego zbyt dużo, ale zawsze coś.</p>



<p><strong>Project Athia</strong> od Square Enix ma pojawić się w styczniu 2022 roku, czyli i tak szybciej, niż wszyscy przypuszczali. Dużo wcześniej &#8211; w październiku 2021 roku &#8211; zadebiutuje dziwaczne i jednocześnie ciekawe <strong>Ghostwire: Tokyo</strong>. </p>



<p>Najdłużej przyjdzie nam poczekać na <strong>Pragmata</strong> od Capcom. Gra ma zadebiutować w 2023 roku, czyli aż dwa lata później, niż zapowiadał wydawca. To chyba najbardziej tajemnicza produkcja z tego zestawienia.</p>



<p>Potwierdzono też, że <strong>Horizon Forbidden West, Ratchet &amp; Clank: Rift Apart, Returnal i Kena: Bridge of Spirits</strong> z pewnością pojawią się w tym roku. Zdecydowanie będzie w co grać!</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="video-container"><iframe title="PlayStation 5 Sony Digital Event at CES 2021" width="500" height="281" src="https://www.youtube.com/embed/59dhjRbzqb8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>

            
	                    <aside class="list list--tablelike list--discounts list--discounts_table">
                <div class="list-header">
                    <h4 class="title">Najnowsze promocje</h4>
                    <a href="https://planetagracza.pl/promocje/" class="more">Zobacz wszystkie</a>
                </div>

                <div class="list-items">
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/final-fantasy-xv-special-steelbook-edition-na-xbox-one-series-xs-za-40-zl-i-mozliwa-darmowa-wysylka/">Final Fantasy XV Special Steelbook Edition na Xbox One/Series X|S za 40 zł i możliwa darmowa wysyłka</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/the-dark-pictures-little-hope-i-dishonored-and-prey-the-arkane-collection-na-xbox-one-po-79-zl/">The Dark Pictures: Little Hope i Dishonored And Prey: The Arkane Collection na Xbox One po 79 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/forza-horizon-4-na-pc-xbox-one-za-107-zl-z-groszami-w-eneba/">Forza Horizon 4 na PC/Xbox One za 107 zł z groszami w Eneba</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/sinking-city-day-one-edition-na-pc-ponownie-za-2499-zl-w-media-markt/">Sinking City Day One Edition na PC ponownie za 24,99 zł w Media Markt</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/the-last-of-us-part-ii-na-ps4-za-125-zl-i-darmowa-wysylka-z-allegro-smart/">The Last of Us: Part II na PS4 za 125 zł i darmowa wysyłka z Allegro Smart</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/assassins-creed-valhalla-na-ps4-ps5-i-xbox-one-series-xs-za-17499-zl-z-mozliwa-darmowa-wysylka/">Assassin’s Creed Valhalla na PS4/PS5 i Xbox One/Series X|S za 174,99 zł z możliwą darmową wysyłką</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/call-of-cthulhu-na-xbox-one-za-45-zl-i-darmowa-wysylka-z-allegro-smart/">Call of Cthulhu na Xbox One za 45 zł i darmowa wysyłka z Allegro Smart</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/fifa-21-edycja-mistrzowska-na-ps4-ps5-i-xbox-one-series-xs-za-169-zl-w-media-expert/">FIFA 21 &#8211; Edycja Mistrzowska na PS4/PS5 i Xbox One/Series X|S za 169 zł w Media Expert</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/grip-combat-racing-rollers-vs-airblades-ultimate-edition-na-ps4-za-2999-zl-na-allegro/">GRIP: Combat Racing &#8211; Rollers vs AirBlades Ultimate Edition na PS4 za 29,99 zł na Allegro</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/darmowy-dostep-do-trybu-zombie-w-call-of-duty-black-ops-cold-war-na-xbox-one-series-xs/">Darmowy dostęp do trybu Zombie w Call of Duty: Black Ops Cold War na Xbox One / Series X|S</a>
                    </div>
                                    </div>
            </aside>
            
            <div class="author-block">
	<img alt='' src='https://secure.gravatar.com/avatar/70d95eab5255549834f85fa8e0cf67b2?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70d95eab5255549834f85fa8e0cf67b2?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
	<h4 class="name">Jakub Stremler</h4>
	<p class="description"></p>Miłośnik kultury bardziej i mniej popularnej. Fan Hideo Kojimy, literatury weird fiction (Lovecraft, Poe, Ligotti!) oraz dobrej muzyki.
Gra właściwie we wszystko. Od sandboxów, przez RPG, aż po tytuły indie z najgłębszych zakamarków Steam. Ceni sobie oryginalne pomysły, dobre, odważne historie i stronę artystyczną produkcji. 
Przygodę z grami rozpoczął od drugiego Turoka, przeszedł fazę zatwardziałego pecetowca, a następnie konsolowca, tylko po to, żeby skończyć jako gracz multiplatformowy. </div>	        <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/sony-ujawnilo-wstepne-terminy-premier-ps5/&amp;t=" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/sony-ujawnilo-wstepne-terminy-premier-ps5/&amp;text=" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/sony-ujawnilo-wstepne-terminy-premier-ps5/&amp;&body=" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>
            <div class="plane-bottom-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-2000332754"><!-- bottom_1 --><div id='bottom_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_1'); });</script></div>
</div>
            <aside class="ads-container">
                <div class="plane-side" id="plane-2128501951"><!-- side_bottom --><div id='side_bottom'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_bottom'); });</script></div>
<!-- side_1 --><div id='side_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_1'); });</script></div>
</div>            </aside>

        </div>

        <footer class="section-footer">
            <aside class="comments-container">
                <div class="comments-placeholder" data-post-id="165197">
                    <h2><span class="count"><span class="value">0</span></span> osób skomentowało ten wpis</h2>
                    <button>Zobacz komentarze</button>
                </div>

                <div class="comments-content">
                                    </div>
            </aside>

                        <aside class="list list--blog list--similar-posts small">
                <div class="list-header">
                    <h4 class="title">Podobne wpisy</h4>
                                        <a href="https://planetagracza.pl/newsy/ps5/>" class="more">Zobacz wszystkie</a>
                                    </div>

                <div class="list-items">
                <article class="item post-165223 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-ps5 category-xbox-series-s category-xbox-series-x tag-ci-games tag-lords-of-the-fallen-2 tag-lotf-2">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/lords-of-the-fallen-2-ci-games-potwierdza-nowe-informacje/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2021/01/lords-of-the-fallen-pg-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://planetagracza.pl/wp-content/uploads/2021/01/lords-of-the-fallen-pg-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/01/lords-of-the-fallen-pg-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/01/lords-of-the-fallen-pg-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/01/lords-of-the-fallen-pg-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/01/lords-of-the-fallen-pg-1536x864.jpg 1536w, https://planetagracza.pl/wp-content/uploads/2021/01/lords-of-the-fallen-pg-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/01/lords-of-the-fallen-pg-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/01/lords-of-the-fallen-pg.jpg 1920w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul>        </div>

        <div class="meta author">
	        <img alt='' src='https://secure.gravatar.com/avatar/70d95eab5255549834f85fa8e0cf67b2?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70d95eab5255549834f85fa8e0cf67b2?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
            <span class="name">Jakub
Stremler</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/lords-of-the-fallen-2-ci-games-potwierdza-nowe-informacje/&amp;t=http://Lords%20of%20the%20Fallen%202%20&#8211;%20CI%20Games%20potwierdza%20nowe%20informacje%20o%20grze" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/lords-of-the-fallen-2-ci-games-potwierdza-nowe-informacje/&amp;text=http://Lords%20of%20the%20Fallen%202%20&#8211;%20CI%20Games%20potwierdza%20nowe%20informacje%20o%20grze" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/lords-of-the-fallen-2-ci-games-potwierdza-nowe-informacje/&amp;&body=http://Lords%20of%20the%20Fallen%202%20&#8211;%20CI%20Games%20potwierdza%20nowe%20informacje%20o%20grze" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/lords-of-the-fallen-2-ci-games-potwierdza-nowe-informacje/">Lords of the Fallen 2 &#8211; CI Games potwierdza nowe informacje o grze</a></h2>

        <div class="meta">
            <time class="time">12 stycznia 2021</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article><article class="item post-165218 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier category-ps5 category-xbox-series-s category-xbox-series-x category-nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier tag-cd-projekt-red tag-cyberpunk-2077 tag-cyberpunk-2077-multiplayer">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/cyberpunk-2077-dataminer-odkryl-informacje-o-trybie-multiplayer/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2020/12/cyberpunk-2077-pg-584x328.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://planetagracza.pl/wp-content/uploads/2020/12/cyberpunk-2077-pg-584x328.png 584w, https://planetagracza.pl/wp-content/uploads/2020/12/cyberpunk-2077-pg-300x169.png 300w, https://planetagracza.pl/wp-content/uploads/2020/12/cyberpunk-2077-pg-1024x576.png 1024w, https://planetagracza.pl/wp-content/uploads/2020/12/cyberpunk-2077-pg-768x432.png 768w, https://planetagracza.pl/wp-content/uploads/2020/12/cyberpunk-2077-pg-1536x864.png 1536w, https://planetagracza.pl/wp-content/uploads/2020/12/cyberpunk-2077-pg-160x90.png 160w, https://planetagracza.pl/wp-content/uploads/2020/12/cyberpunk-2077-pg-1216x684.png 1216w, https://planetagracza.pl/wp-content/uploads/2020/12/cyberpunk-2077-pg.png 1920w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul>        </div>

        <div class="meta author">
	        <img alt='' src='https://secure.gravatar.com/avatar/70d95eab5255549834f85fa8e0cf67b2?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70d95eab5255549834f85fa8e0cf67b2?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
            <span class="name">Jakub
Stremler</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/cyberpunk-2077-dataminer-odkryl-informacje-o-trybie-multiplayer/&amp;t=http://Cyberpunk%202077%20&#8211;%20dataminer%20odkrył%20informacje%20o%20trybie%20multiplayer.%20Co%20pojawi%20się%20w%20grze?" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/cyberpunk-2077-dataminer-odkryl-informacje-o-trybie-multiplayer/&amp;text=http://Cyberpunk%202077%20&#8211;%20dataminer%20odkrył%20informacje%20o%20trybie%20multiplayer.%20Co%20pojawi%20się%20w%20grze?" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/cyberpunk-2077-dataminer-odkryl-informacje-o-trybie-multiplayer/&amp;&body=http://Cyberpunk%202077%20&#8211;%20dataminer%20odkrył%20informacje%20o%20trybie%20multiplayer.%20Co%20pojawi%20się%20w%20grze?" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/cyberpunk-2077-dataminer-odkryl-informacje-o-trybie-multiplayer/">Cyberpunk 2077 &#8211; dataminer odkrył informacje o trybie multiplayer. Co pojawi się w grze?</a></h2>

        <div class="meta">
            <time class="time">12 stycznia 2021</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article><article class="item post-165209 post type-post status-publish format-standard has-post-thumbnail hentry category-nowe-gry-na-pc-nowosci-zapowiedzi-gier category-ps5 tag-final-fantasy tag-final-fantasy-vii-remake tag-square-enix-2">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/final-fantasy-vii-remake-to-dopiero-poczatek-square/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2021/01/final-fantasy-vii-remake-pg-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://planetagracza.pl/wp-content/uploads/2021/01/final-fantasy-vii-remake-pg-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2021/01/final-fantasy-vii-remake-pg-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2021/01/final-fantasy-vii-remake-pg-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2021/01/final-fantasy-vii-remake-pg-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2021/01/final-fantasy-vii-remake-pg-1536x864.jpg 1536w, https://planetagracza.pl/wp-content/uploads/2021/01/final-fantasy-vii-remake-pg-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2021/01/final-fantasy-vii-remake-pg-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2021/01/final-fantasy-vii-remake-pg.jpg 1920w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul>        </div>

        <div class="meta author">
	        <img alt='' src='https://secure.gravatar.com/avatar/70d95eab5255549834f85fa8e0cf67b2?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70d95eab5255549834f85fa8e0cf67b2?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
            <span class="name">Jakub
Stremler</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/final-fantasy-vii-remake-to-dopiero-poczatek-square/&amp;t=http://Final%20Fantasy%20VII%20Remake%20to%20dopiero%20początek.%20Square%20szykuje%20zapowiedzi" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/final-fantasy-vii-remake-to-dopiero-poczatek-square/&amp;text=http://Final%20Fantasy%20VII%20Remake%20to%20dopiero%20początek.%20Square%20szykuje%20zapowiedzi" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/final-fantasy-vii-remake-to-dopiero-poczatek-square/&amp;&body=http://Final%20Fantasy%20VII%20Remake%20to%20dopiero%20początek.%20Square%20szykuje%20zapowiedzi" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/final-fantasy-vii-remake-to-dopiero-poczatek-square/">Final Fantasy VII Remake to dopiero początek. Square szykuje zapowiedzi</a></h2>

        <div class="meta">
            <time class="time">12 stycznia 2021</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article>                </div>
            </aside>
                    </footer>
    </article>
    
    <div class="plane-bottom-0" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-1605354128"><!-- bottom_0 --><div id='bottom_0'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_0'); });</script></div>
</div><section id="planetagracza-register-2" class="item widget planetagracza_widget_register"><h5 class="widget-title">Rejestracja konta</h5>		<h4 class="cta">Dołącz do grona użytkowników Planety Gracza</h4>
        <div class="content"><p>Chcesz brać udział w konkursach, wygrywać nagrody i wiedzieć o najnowszych premierach jako pierwszy? Zarejestruj się i dołącz do naszej społecznośći. Rejestrując się, akceptujesz regulamin naszego serwisu</p>
</div>

        
<form class="form" action="https://planetagracza.pl/signup/" method="POST">
	<div class="fields">
		<label class="field field--with_icon username">
			<div class="screen-reader-text">Nazwa użytkownika:</div>
			<div>
				<input type="username" name="username" placeholder="Nazwa użytkownika" />
							</div>
		</label>
		<label class="field field--with_icon email">
			<div class="screen-reader-text">Twój e-mail:</div>
			<div>
				<input type="email" name="email" placeholder="Twój e-mail" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Hasło:</div>
			<div>
				<input type="password" name="password" placeholder="Hasło" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Potwierdź hasło:</div>
			<div>
				<input type="password" name="password2" placeholder="Potwierdź hasło" />
			</div>
		</label>
		<label class="field field--short field--acceptance">
			<div></div>
			<div>
				<input type="checkbox" name="terms" /> Rejestrując konto akceptuję <a href="https://planetagracza.pl/terms/">regulamin serwisu</a> PlanetaGracza.pl							</div>
		</label>
		<div class="field field--short">
			<div></div>
			<div><input class="button button--alt" type="submit" name="signup" value="Zarejestruj się"/></div>
		</div>
	</div>
</form>

<p>Masz już konto? <a href="https://planetagracza.pl/wp-login.php">Zaloguj się</a></p>		</section>

            <div class="plane-sky-left" id="plane-1765764086"><!-- sky_left --><div id='sky_left'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('sky_left'); });</script></div>
</div>
        </main>

        <footer id="footer">
            <p class="site-title"><a href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl</a></p>

            <nav class="nav nav--social">
                <ul id="menu-spolecznosciowe" class="menu menu--social"><li id="menu-item-151040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151040 icon icon--facebook"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Planetagracza"><span>Facebook</span></a></li>
<li id="menu-item-151042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151042 icon icon--twitter"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/PlanetaGraczaPL"><span>Twitter</span></a></li>
<li id="menu-item-151041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151041 icon icon--instagram"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/planetagracza.pl/"><span>Instagram</span></a></li>
</ul>            </nav>

            <div class="copyright">
                <p>&copy; 2021 PlanetaGracza.pl</p>

	            <ul id="menu-menu_footer" class="menu menu--footer"><li id="menu-item-150924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150924"><a href="https://planetagracza.pl/redakcja/">Redakcja</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://planetagracza.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-19418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19418"><a href="https://planetagracza.pl/reklama/">Reklama</a></li>
<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343"><a href="https://planetagracza.pl/wspolpraca/">Współpraca</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="https://planetagracza.pl/cookie-policy/">Polityka prywatności i cookies</a></li>
</ul>
                <a class="createdby" href="https://smuw.org/"><img src="https://planetagracza.pl/wp-content/themes/planetagracza/images/smuw.png" /><span>SMUW</span></a>
            </div>
        </footer>
    </div>
</div>

<aside id="search-overlay">
	<button class="close"><span class="screen-reader-text">Zamknij</span></button>

	<div class="container">
		<h2>Wyszukiwanie</h2>

		<form role="search" method="get" class="search-form" action="https://planetagracza.pl/">
	<label>
		<span class="screen-reader-text">Szukaj:</span>
		<input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s" />
	</label>
    <button type="submit" class="search-submit">Szukaj</button>

	<a href="#" class="close search-toggle"><span class="screen-reader-text">zamknij</span></a>
</form>
				<section class="list list--tablelike">
			<header class="list-header">
				<h3 class="title">Najnowsze wpisy</h3>
			</header>

			<ul class="list-items">
								<li class="item"><a href="https://planetagracza.pl/premiery-gier-11-17-stycznia/">Premiery gier: 11-17 stycznia</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" class="category-8857">Komentarz</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/ogladanie-trailerow-psuje-gre-oto-lista-tych-ktore-nigdy-nie-powinny-sie-ukazac/">Oglądanie trailerów psuje grę? Oto lista tych, które nigdy nie powinny się ukazać</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" class="category-8857">Komentarz</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/ps-plus-i-promocje-sony-zacheca-do-oferty/">Nowe gry w PS Plus i promocje. Sony zachęca do oferty</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/" class="category-600">PS4</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/riot-games-i-bungie-pozywaja-tworce-cheatow/">Riot Games i Bungie łączą siły. Firmy pozywają twórcę cheatów</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/lords-of-the-fallen-2-ci-games-potwierdza-nowe-informacje/">Lords of the Fallen 2 &#8211; CI Games potwierdza nowe informacje o grze</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/deadpool-3-zostanie-wydany-i-otrzyma-kategorie-r/">Deadpool 3 zostanie wydany i otrzyma kategorię R</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/filmy-i-seriale/" class="category-3250">Filmy i seriale</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/cyberpunk-2077-dataminer-odkryl-informacje-o-trybie-multiplayer/">Cyberpunk 2077 &#8211; dataminer odkrył informacje o trybie multiplayer. Co pojawi się w grze?</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/mass-effect-legendary-edition-data-premiery-pojawila-sie-w-sieci/">Mass Effect Legendary Edition &#8211; data premiery pojawiła się w sieci</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/" class="category-165">PC</a></li></ul></span></li>
							</ul>
		</section>
		
				<section class="list list--terms-bullets">
			<header class="list-header">
				<h3 class="title">Popularne kategorie</h3>
			</header>

			<ul class="list-items">
									<li class="item"><a href="https://planetagracza.pl/newsy/">Newsy</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
									<li class="item"><a href="https://planetagracza.pl/wideo/filmiki-z-gier/">Filmiki z gier</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy-2/">Polecamy</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy/">Polecamy!</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-360-nowosci-newsy-zapowiedzi/">X360</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/ps5/">PS5</a></li>
							</ul>
		</section>
		
	</div>
</aside>
	<style type="text/css">
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/komentarz/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/publicystyka/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/poradniki/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/ps5/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/nintendo-switch/"]:before {background: #dd3333}
				.post-categories a[href="https://planetagracza.pl/newsy/xbox-series-x/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/pc-recenzje/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/xbox-one-recenzje/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/raport/"]:before {background: }
			</style>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/planetagracza.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PG = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/functions.js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
</body>
</html>