<!DOCTYPE html>
<html lang="pl-PL" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://planetagracza.pl/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://planetagracza.pl/wp-content/themes/planetagracza/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PS Plus listopad 2020 - gry na PS4 i PS5! Oferta i abonament za 149 zł &ndash; PlanetaGracza.pl</title>
	<meta name="description" content="Oferta PS Plus listopad 2020 została właśnie ujawniona przez Sony, zatem zobaczcie, jakie gry na PS4 pobierzemy już wkrótce bez dodatkowych opłat." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PS Plus listopad 2020 - gry na PS4 i PS5! Oferta i abonament za 149 zł &ndash; PlanetaGracza.pl" />
	<meta property="og:description" content="Oferta PS Plus listopad 2020 została właśnie ujawniona przez Sony, zatem zobaczcie, jakie gry na PS4 pobierzemy już wkrótce bez dodatkowych opłat." />
	<meta property="og:url" content="https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/" />
	<meta property="og:site_name" content="PlanetaGracza.pl" />
	<meta property="article:published_time" content="2020-10-28T16:32:32+00:00" />
	<meta property="article:modified_time" content="2020-10-28T16:39:52+00:00" />
	<meta property="og:image" content="https://planetagracza.pl/wp-content/uploads/2020/10/ps-plus-listopad-2020.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="837" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://planetagracza.pl/#website","url":"https://planetagracza.pl/","name":"PlanetaGracza.pl","description":"Serwis i blog o grach. Nr 1 w Internecie","potentialAction":[{"@type":"SearchAction","target":"https://planetagracza.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/#primaryimage","inLanguage":"pl-PL","url":"https://planetagracza.pl/wp-content/uploads/2020/10/ps-plus-listopad-2020.jpg","width":1400,"height":837,"caption":"PS-Plus-listopad 2020"},{"@type":"WebPage","@id":"https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/#webpage","url":"https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/","name":"PS Plus listopad 2020 - gry na PS4 i PS5! Oferta i abonament za 149 z\u0142 &ndash; PlanetaGracza.pl","isPartOf":{"@id":"https://planetagracza.pl/#website"},"primaryImageOfPage":{"@id":"https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/#primaryimage"},"datePublished":"2020-10-28T16:32:32+00:00","dateModified":"2020-10-28T16:39:52+00:00","author":{"@id":"https://planetagracza.pl/#/schema/person/28cf8660ec2e3afdd0daa84ffe93ce72"},"description":"Oferta PS Plus listopad 2020 zosta\u0142a w\u0142a\u015bnie ujawniona przez Sony, zatem zobaczcie, jakie gry na PS4 pobierzemy ju\u017c wkr\u00f3tce bez dodatkowych op\u0142at.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/"]}]},{"@type":"Person","@id":"https://planetagracza.pl/#/schema/person/28cf8660ec2e3afdd0daa84ffe93ce72","name":"Darek Madejski","image":{"@type":"ImageObject","@id":"https://planetagracza.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/18acf0976550a993b51cb0a73bd4c177?s=96&d=mm&r=g","caption":"Darek Madejski"},"description":"Wychowany na Amidze i pierwszej ods\u0142onie PlayStation. Do dzi\u015b cz\u0119sto si\u0119ga po hity z lat 90."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z wpisami" href="https://planetagracza.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; Kanał z komentarzami" href="https://planetagracza.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetaGracza.pl &raquo; PS Plus listopad 2020 &#8211; gry na PS4 i PS5! Oferta i abonament za 149 zł Kanał z komentarzami" href="https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/planetagracza.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- planetagracza.pl is managing ads with Advanced Ads 1.20.1 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://planetagracza.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://planetagracza.pl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400italic%2C400%2C600italic%2C600%7CSource+Sans+Pro%3A400italic%2C400%2C700italic%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-adobe-fonts-css'  href='//use.typekit.net/qio6plf.css' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-icons-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/css/planetagracza-font.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='planetagracza-style-css'  href='https://planetagracza.pl/wp-content/themes/planetagracza/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPMFUD = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/wpmagus-frontend-users/assets/js/dashboard.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://planetagracza.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://planetagracza.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://planetagracza.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://planetagracza.pl/?p=155340' />
<link rel="alternate" type="application/json+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fps-plus-listopad-2020-gry-na-ps4-ps5-oferta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://planetagracza.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetagracza.pl%2Fps-plus-listopad-2020-gry-na-ps4-ps5-oferta%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45298657-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-45298657-1');
		</script>

		<script src='//planetagracza.pl/ads.js?__0.1057.0' type='text/javascript'></script>
<!-- SmartAdServer --><script>var sas_idmnet = sas_idmnet || {}; sas_idmnet.cmd = sas_idmnet.cmd || []; var sas = sas || {}; sas.cmd = sas.cmd || [];var NzpPyBmOTGuZ = NzpPyBmOTGuZ || false;sas_idmnet.cmd.push(function() {sas_idmnet.placementsList(['layer','top_1','side_1','sky_left','inside_top_video','side_bottom','bottom_0','bottom_1','sky_right','m_bottom_0','m_bottom_1','m_inside_top','m_layer','m_top_1']);});</script>
<script src='//ced.sascdn.com/tag/1057/smart.js' type='text/javascript' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/179274/smartConfig_863022.js' async></script>
<script type='text/javascript' src='//cdn2.pollster.pl/nw.js' async></script>
<script type='text/javascript' src='//smart.idmnet.pl/prebidBoilerplate.js' async></script>
<!-- SmartAdServer --><link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://planetagracza.pl/wp-content/uploads/2020/09/cropped-logo-270x270.png" />

        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / planetagracza.pl/podstrony -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'dwM70M_qMFy85iUBNvrEBpXm.hhFZuLqIz4pY4I8OTT.X7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>
    </head>

<body class="post-template-default single single-post postid-155340 single-format-standard">
<div id="page-wrap">

    <header id="header">
                    <p class="site-title"><a href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl</a></p>
        
        <div class="container">
            <nav class="nav nav--main">
                <button class="nav-toggle"><span>Menu</span></button>

                <div class="nav-container">
                <ul id="menu-menu-glowne" class="menu menu--primary"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="https://planetagracza.pl/newsy/">Newsy</a>
<ul class="sub-menu">
	<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2915"><a title="3DS nowe gry" href="https://planetagracza.pl/newsy/nowe-gry-na-3ds-nowosci-newsy-zapowiedzi/">3DS</a></li>
	<li id="menu-item-68635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68635"><a href="https://planetagracza.pl/newsy/e-sport/">E-sport</a></li>
	<li id="menu-item-15054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15054"><a href="https://planetagracza.pl/newsy/mobile-newsy/">Mobile</a></li>
	<li id="menu-item-2916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2916"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
	<li id="menu-item-2917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2917"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
	<li id="menu-item-2918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2918"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2919"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps-vita-nowosci-newsy-zapowiedzi-gier/">PS Vita</a></li>
	<li id="menu-item-65560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65560"><a href="https://planetagracza.pl/newsy/nintendo-switch/">Switch</a></li>
	<li id="menu-item-49253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49253"><a href="https://planetagracza.pl/newsy/technologie/">Technologie</a></li>
	<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-nowosci-newsy-zapowiedzi/">Wii</a></li>
	<li id="menu-item-2921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2921"><a href="https://planetagracza.pl/newsy/nowe-gry-na-wii-u-nowosci-newsy-zapowiedzi/">Wii U</a></li>
	<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2922"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-360-nowosci-newsy-zapowiedzi/">Xbox 360</a></li>
	<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
	<li id="menu-item-53976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53976"><a href="https://planetagracza.pl/newsy/filmy-i-seriale/">Filmy i seriale</a></li>
</ul>
</li>
<li id="menu-item-150928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150928"><a href="https://planetagracza.pl/pg-exclusive/">PG Exclusive</a>
<ul class="sub-menu">
	<li id="menu-item-150929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150929"><a href="https://planetagracza.pl/pg-exclusive/komentarz/">Komentarz</a></li>
	<li id="menu-item-151403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151403"><a href="https://planetagracza.pl/pg-exclusive/poradniki/">Poradniki</a></li>
	<li id="menu-item-150930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150930"><a href="https://planetagracza.pl/pg-exclusive/publicystyka/">Publicystyka</a></li>
	<li id="menu-item-152132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152132"><a href="https://planetagracza.pl/pg-exclusive/raport/">Raport</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="https://planetagracza.pl/recenzje-gier/">Recenzje</a>
<ul class="sub-menu">
	<li id="menu-item-2937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2937"><a title="Recenzje gier 3DS &#8211; poleca redakcja PlanetaGracza.pl" href="https://planetagracza.pl/recenzje-gier/recenzje-gier-3ds/">3DS</a></li>
	<li id="menu-item-2938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2938"><a href="https://planetagracza.pl/recenzje-gier/pc-recenzje/">PC</a></li>
	<li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/">PS4</a></li>
	<li id="menu-item-2941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2941"><a href="https://planetagracza.pl/recenzje-gier/ps-vita-recenzje/">PS Vita</a></li>
	<li id="menu-item-91366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91366"><a href="https://planetagracza.pl/recenzje-gier/switch/">Switch</a></li>
	<li id="menu-item-2943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2943"><a href="https://planetagracza.pl/recenzje-gier/wii-u-recenzje/">Wii U</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50"><a href="https://planetagracza.pl/zapowiedzi-gier/">Zapowiedzi</a>
<ul class="sub-menu">
	<li id="menu-item-14368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14368"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-miesiaca/">Premiery miesiąca</a></li>
	<li id="menu-item-87132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87132"><a href="https://planetagracza.pl/zapowiedzi-gier/premiery-tygodnia/">Premiery tygodnia</a></li>
	<li id="menu-item-14369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14369"><a href="https://planetagracza.pl/zapowiedzi-gier/przed-premiera/">Przed premierą</a></li>
</ul>
</li>
<li id="menu-item-12677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12677"><a href="https://planetagracza.pl/testy-sprzetu/">Testy</a></li>
<li id="menu-item-38062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38062"><a href="https://planetagracza.pl/oferta-ps-plus/">PS Plus</a></li>
<li id="menu-item-15052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15052"><a href="https://planetagracza.pl/oferta-games-with-gold/">GwG</a></li>
<li id="menu-item-151045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151045"><a href="/promocje/">Promocje</a></li>
</ul>
                <ul id="menu-uzytkownika" class="menu menu--user"><li id="menu-item-151051" class="icon icon--search menu-item menu-item-type-custom menu-item-object-custom menu-item-151051 icon icon--search"><a href="/?s="><span>Szukaj</span></a></li>
<li class="icon icon--account menu-item-has-children"><a href="https://planetagracza.pl/account/"><span>Twoje konto</span></a><ul class="sub-menu"><li><p>Kliknij w przycisk poniżej aby się zalogować</p> <a href="https://planetagracza.pl/wp-login.php" class="button button--alt">Zaloguj się</a></li><li><p>Nie masz konta?</p> <a href="https://planetagracza.pl/signup/" class="button">Zarejestruj się</a></li></ul></li></ul>                </div>
            </nav>
        </div>
    </header>

	<div class="container" id="main-container">
        <div class="plane-top-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-459174192"><!-- top_1 --><div id='top_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('top_1'); });</script></div>
</div>        
        <main id="main">

		<article class="section section--blog section--blog_single section--with_ads post-155340 post type-post status-publish format-standard has-post-thumbnail hentry category-oferta-ps-plus tag-oferta-playstation-plus tag-oferta-ps-plus tag-ps-plus tag-ps-plus-listopad-2020 tag-ps-plus-na-listopad">
		        <div class="section-thumbnail">
            <img width="1216" height="684" src="https://planetagracza.pl/wp-content/uploads/2020/10/ps-plus-listopad-2020-1216x684.jpg" class="attachment-banner size-banner wp-post-image" alt="PS-Plus-listopad 2020" srcset="https://planetagracza.pl/wp-content/uploads/2020/10/ps-plus-listopad-2020-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2020/10/ps-plus-listopad-2020-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2020/10/ps-plus-listopad-2020-160x90.jpg 160w" sizes="(max-width: 1216px) 100vw, 1216px" />        </div>
		
        <header class="section-header">
            <div class="meta">
				<ul class="post-categories">
	<li><a href="https://planetagracza.pl/oferta-ps-plus/" rel="category tag">PlayStation Plus</a></li></ul>            </div>

            <h1 class="section-title">PS Plus listopad 2020 &#8211; gry na PS4 i PS5! Oferta i abonament za 149 zł</h1>

            <div class="meta">
                <time class="time">28 października 2020</time>
                <span class="comments">
                    0 komentarzy                </span>
            </div>

	                </header>

        <div class="section-content">
			
<p><strong>Oferta PS Plus listopad 2020 została właśnie ujawniona przez Sony, zatem zobaczcie, jakie gry na PS4 oraz PS5 pobierzemy już wkrótce bez dodatkowych opłat.</strong></p>



<p>Poznaliśmy właśnie <strong>gry na PS4</strong> z oferty <strong>PS Plus listopad 2020. </strong>Co ciekawe, Japończycy dorzucili coś dla posiadaczy next-gena, czyli <strong>PlayStation </strong>5. Tym razem do oferty zawędrują trzy gry, ale żeby je pobrać, należy posiadać aktywny abonament PlayStation Plus. Obecnie&nbsp;<strong>najniższą cenę</strong>&nbsp;za subskrypcję na&nbsp;<strong>12 miesięcy</strong>&nbsp;(region PL) oferuje CD Keys. Nieco drożej zapłacimy w Gamivo i Eneba:</p><div class="plane-inside-top-video" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-1603698984"><!-- inside_top_video --><div id='inside_top_video'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('inside_top_video'); });</script></div>
</div>



<ul><li>CD Keys:&nbsp;<a href="https://www.cdkeys.com/playstation-plus-12-month-subscription-poland?mw_aref=planetagracza"><strong>PlayStation Plus – 12 Month Subscription (POLAND) za 149,89 zł</strong></a></li><li>Gamivo:&nbsp;<a href="https://www.gamivo.com/pl/product/playstation-network-card-psn-365-days-pl?glv=k8abdyrg"><strong>PlayStation Plus 365 Days PL za 160,14 zł</strong></a>&nbsp;/ Cena z prowizją za płatność przez Przelewy24. UWAGA – aby uzyskać podaną cenę, należy wyłączyć w koszyku płatny Program Ochrony Użytkownika.</li><li>Eneba:&nbsp;<a href="https://bit.ly/31FDXWv" target="_blank" rel="noreferrer noopener"><strong>PS Plus na 12 miesięcy za 159,06 zł</strong></a>&nbsp;/ UWAGA – aby uzyskać taką cenę, przechodzimy na stronę produktu, ustawiamy w prawym górnym rogu walutę na Euro, dodajemy Plusa do koszyka, wpisujemy w koszyku kod rabatowy “<strong>PlanetaGracza</strong>” i wybieramy płatność przez Przelewy24. Klikamy Continue i jesteśmy przenoszeni na stronę płatności, gdzie waluta automatycznie zmienia się na złotówki, więc płacimy w PLN.</li></ul>



<h2>PS Plus listopad 2020 &#8211; oferta / gry PS4 i PS5</h2>



<ul><li>Śródziemie: Cień Wojny (PS4, PS5)</li><li>Hollow Knight: Voidheart Edition (PS4, PS5)</li><li>Bugsnax (PS5 &#8211; od 19 listopada)</li></ul>



<p>Gry z oferty PS+ na listopad pobierzemy od pierwszego wtorku miesiąca, który przypada na 3 listopada.</p>



<h2>PlayStation Plus listopad 2020 z grą na PS5</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="video-container"><iframe title="Bugsnax - Launch Trailer | PS4, PS5" width="500" height="281" src="https://www.youtube.com/embed/1neEhMubpaY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="video-container"><iframe title="PlayStation Plus Monthly Games - November" width="500" height="281" src="https://www.youtube.com/embed/YIOvl0vvCMo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>



<p>Do 3 listopada możemy pobierać gry z oferty październikowej, czyli:</p>



<ul><li>Need for Speed: Payback</li><li>Vampyr</li></ul>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="video-container"><iframe title="PlayStation Plus | Oktober 2020" width="500" height="281" src="https://www.youtube.com/embed/2t31SdD1G6o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>

            
	                    <aside class="list list--tablelike list--discounts list--discounts_table">
                <div class="list-header">
                    <h4 class="title">Najnowsze promocje</h4>
                    <a href="https://planetagracza.pl/promocje/" class="more">Zobacz wszystkie</a>
                </div>

                <div class="list-items">
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/ps-plus-na-12-miesiecy-gdzie-najtaniej-kupic-abonament/">PS Plus na 12 miesięcy. Gdzie najtaniej kupić abonament?</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/darmowa-koszulka-star-wars-vader-gra-ps4-xbox-one-pc/">Darmowa koszulka Star Wars Vader, jeśli kupisz wybraną grę na PS4, Xbox One lub PC w Media Expert</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/laptopy-w-promocji-rtv-euro-agd-np-lenovo-ideapad-gaming-3-z-gtx1650ti-za-3899-zl/">Laptopy w promocji RTV Euro AGD, np. Lenovo IdeaPad Gaming 3 z GTX1650Ti za 3899 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/gry-ps4-w-promocji-np-pakiet-3-tytulow-od-ea-za-jedyne-2175-zl/">Gry PS4 w promocji, np. pakiet 3 tytułów od EA za jedyne 21,75 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/doom-2016-na-pc-w-promocji-za-14-zl-z-groszami/">DOOM 2016 na PC w promocji za 14 zł z groszami</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/warhammer-vermintide-2-na-pc-za-darmo-do-wyprobowania-przez-6-dni/">Warhammer: Vermintide 2 na PC za darmo do wypróbowania przez 6 dni</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/rise-of-the-tomb-raider-20-rocznica-na-xbox-one-za-3124-zl-w-microsoft-store/">Rise of the Tomb Raider: 20 rocznica na Xbox One za 31,24 zł w Microsoft Store</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/sluchawki-do-playstation-4-i-nie-tylko-w-promocji-hyperx-cloud-za-219-zl/">Słuchawki do PlayStation 4 (i nie tylko) w promocji. HyperX Cloud za 219 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/60-laptopow-dla-gracza-w-promocji-oleole-ceny-od-3399-zl/">60 laptopów dla gracza w promocji OleOle! Ceny od 3399 zł</a>
                    </div>
                                        <div class="item">
                        <a href="https://planetagracza.pl/promocje/halloweenowa-wyprzedaz-gier-14-rabatu-np-gta-5-premium-na-pc-za-3792-zl/">Halloweenowa wyprzedaż gier. 14% rabatu, np. GTA 5 &#8211; Premium na PC za 37,92 zł</a>
                    </div>
                                    </div>
            </aside>
            
            <div class="author-block">
	<img alt='' src='https://secure.gravatar.com/avatar/18acf0976550a993b51cb0a73bd4c177?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/18acf0976550a993b51cb0a73bd4c177?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
	<h4 class="name">Darek Madejski</h4>
	<p class="description"></p>Wychowany na Amidze i pierwszej odsłonie PlayStation. Do dziś często sięga po hity z lat 90.</div>	        <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/&amp;t=http://PS%20Plus%20listopad%202020%20&#8211;%20gry%20na%20PS4%20i%20PS5!%20Oferta%20i%20abonament%20za%20149%20zł" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/&amp;text=http://PS%20Plus%20listopad%202020%20&#8211;%20gry%20na%20PS4%20i%20PS5!%20Oferta%20i%20abonament%20za%20149%20zł" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/&amp;&body=http://PS%20Plus%20listopad%202020%20&#8211;%20gry%20na%20PS4%20i%20PS5!%20Oferta%20i%20abonament%20za%20149%20zł" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>
            <div class="plane-bottom-1" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-488602623"><!-- bottom_1 --><div id='bottom_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_1'); });</script></div>
</div>
            <aside class="ads-container">
                <div class="plane-side" id="plane-2061282880"><!-- side_1 --><div id='side_1'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_1'); });</script></div>
<!-- side_bottom --><div id='side_bottom'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('side_bottom'); });</script></div>
</div>            </aside>

        </div>

        <footer class="section-footer">
            <aside class="comments-container">
                <div class="comments-placeholder" data-post-id="155340">
                    <h2><span class="count"><span class="value">0</span></span> osób skomentowało ten wpis</h2>
                    <button>Zobacz komentarze</button>
                </div>

                <div class="comments-content">
                                    </div>
            </aside>

                        <aside class="list list--blog list--similar-posts small">
                <div class="list-header">
                    <h4 class="title">Podobne wpisy</h4>
                                        <a href="https://planetagracza.pl/oferta-ps-plus/>" class="more">Zobacz wszystkie</a>
                                    </div>

                <div class="list-items">
                <article class="item post-155340 post type-post status-publish format-standard has-post-thumbnail hentry category-oferta-ps-plus tag-oferta-playstation-plus tag-oferta-ps-plus tag-ps-plus tag-ps-plus-listopad-2020 tag-ps-plus-na-listopad">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2020/10/ps-plus-listopad-2020-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PS-Plus-listopad 2020" srcset="https://planetagracza.pl/wp-content/uploads/2020/10/ps-plus-listopad-2020-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2020/10/ps-plus-listopad-2020-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2020/10/ps-plus-listopad-2020-1216x684.jpg 1216w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/oferta-ps-plus/" class="category-553">PlayStation Plus</a></li></ul>        </div>

        <div class="meta author">
	        <img alt='' src='https://secure.gravatar.com/avatar/18acf0976550a993b51cb0a73bd4c177?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/18acf0976550a993b51cb0a73bd4c177?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
            <span class="name">Darek
Madejski</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/&amp;t=http://PS%20Plus%20listopad%202020%20&#8211;%20gry%20na%20PS4%20i%20PS5!%20Oferta%20i%20abonament%20za%20149%20zł" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/&amp;text=http://PS%20Plus%20listopad%202020%20&#8211;%20gry%20na%20PS4%20i%20PS5!%20Oferta%20i%20abonament%20za%20149%20zł" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/&amp;&body=http://PS%20Plus%20listopad%202020%20&#8211;%20gry%20na%20PS4%20i%20PS5!%20Oferta%20i%20abonament%20za%20149%20zł" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/">PS Plus listopad 2020 &#8211; gry na PS4 i PS5! Oferta i abonament za 149 zł</a></h2>

        <div class="meta">
            <time class="time">28 października 2020</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article><article class="item post-151423 post type-post status-publish format-standard has-post-thumbnail hentry category-oferta-ps-plus tag-oferta-playstation-plus tag-oferta-ps-plus tag-ps-plus tag-ps-plus-na-pazdziernik tag-ps-plus-pazdziernik-2020">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/ps-plus-pazdziernik-2020-oferta-i-gry-na-ps4-tani-abonament/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2020/09/ps-plus-1-584x328.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PS Plus" srcset="https://planetagracza.pl/wp-content/uploads/2020/09/ps-plus-1-584x328.jpg 584w, https://planetagracza.pl/wp-content/uploads/2020/09/ps-plus-1-300x169.jpg 300w, https://planetagracza.pl/wp-content/uploads/2020/09/ps-plus-1-1024x576.jpg 1024w, https://planetagracza.pl/wp-content/uploads/2020/09/ps-plus-1-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2020/09/ps-plus-1-160x90.jpg 160w, https://planetagracza.pl/wp-content/uploads/2020/09/ps-plus-1-1216x684.jpg 1216w, https://planetagracza.pl/wp-content/uploads/2020/09/ps-plus-1.jpg 1400w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/oferta-ps-plus/" class="category-553">PlayStation Plus</a></li></ul>        </div>

        <div class="meta author">
	        <img alt='' src='https://secure.gravatar.com/avatar/18acf0976550a993b51cb0a73bd4c177?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/18acf0976550a993b51cb0a73bd4c177?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
            <span class="name">Darek
Madejski</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/ps-plus-pazdziernik-2020-oferta-i-gry-na-ps4-tani-abonament/&amp;t=http://PS%20Plus%20październik%202020.%20Oferta%20i%20gry%20na%20PS4%20+%20tani%20abonament" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/ps-plus-pazdziernik-2020-oferta-i-gry-na-ps4-tani-abonament/&amp;text=http://PS%20Plus%20październik%202020.%20Oferta%20i%20gry%20na%20PS4%20+%20tani%20abonament" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/ps-plus-pazdziernik-2020-oferta-i-gry-na-ps4-tani-abonament/&amp;&body=http://PS%20Plus%20październik%202020.%20Oferta%20i%20gry%20na%20PS4%20+%20tani%20abonament" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/ps-plus-pazdziernik-2020-oferta-i-gry-na-ps4-tani-abonament/">PS Plus październik 2020. Oferta i gry na PS4 + tani abonament</a></h2>

        <div class="meta">
            <time class="time">30 września 2020</time>
            <span class="comments">
                0 komentarzy            </span>
        </div>
    </div>
</article><article class="item post-147836 post type-post status-publish format-standard has-post-thumbnail hentry category-newsy category-oferta-ps-plus category-nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier tag-gry-w-ps-plus tag-oferta-playstation-plus tag-ps-plus tag-ps-plus-na-wrzesien tag-ps-plus-wrzesien-2020">
    <div class="thumbnail-container">
        <a href="https://planetagracza.pl/ps-plus-wrzesien-2020-gry-na-ps4-oficjalna-lista/" class="thumbnail">
            <img width="584" height="328" src="https://planetagracza.pl/wp-content/uploads/2020/08/PS-Plus-wrzesien-2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://planetagracza.pl/wp-content/uploads/2020/08/PS-Plus-wrzesien-2020.jpg 1920w, https://planetagracza.pl/wp-content/uploads/2020/08/PS-Plus-wrzesien-2020-800x450.jpg 800w, https://planetagracza.pl/wp-content/uploads/2020/08/PS-Plus-wrzesien-2020-768x432.jpg 768w, https://planetagracza.pl/wp-content/uploads/2020/08/PS-Plus-wrzesien-2020-1024x576.jpg 1024w" sizes="(max-width: 584px) 100vw, 584px" />        </a>

        <div class="meta category">
	        <ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/" class="category-2">Newsy</a></li></ul>        </div>

        <div class="meta author">
	        <img alt='' src='https://secure.gravatar.com/avatar/18acf0976550a993b51cb0a73bd4c177?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/18acf0976550a993b51cb0a73bd4c177?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
            <span class="name">Darek
Madejski</span>
        </div>

	    <div class="share-buttons">
	<p><span>Udostępnij wpis</span></p>

	<ul class="list--share-links">
		<li class="item icon icon--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://planetagracza.pl/ps-plus-wrzesien-2020-gry-na-ps4-oficjalna-lista/&amp;t=http://PS%20Plus%20wrzesień%202020.%20Gry%20na%20PS4%20&#8211;%20oficjalna%20lista" target="_blank" rel="nofollow" title="Udostępnij na Facebook"><span>Facebook</span></a>
		</li>
		<li class="item icon icon--twitter">
			<a href="https://twitter.com/intent/tweet?url=https://planetagracza.pl/ps-plus-wrzesien-2020-gry-na-ps4-oficjalna-lista/&amp;text=http://PS%20Plus%20wrzesień%202020.%20Gry%20na%20PS4%20&#8211;%20oficjalna%20lista" target="_blank" rel="nofollow" title="Udostępnij na Twitter"><span>Twitter</span></a>
		</li>
		<li class="item icon icon--mail">
			<a href="mailto:?Subject=https://planetagracza.pl/ps-plus-wrzesien-2020-gry-na-ps4-oficjalna-lista/&amp;&body=http://PS%20Plus%20wrzesień%202020.%20Gry%20na%20PS4%20&#8211;%20oficjalna%20lista" target="_blank" rel="nofollow" title="Udostępnij przez E-mail"><span>E-mail</span></a>
		</li>
	</ul>
</div>            </div>

    <div class="description">
        <h2 class="title"><a href="https://planetagracza.pl/ps-plus-wrzesien-2020-gry-na-ps4-oficjalna-lista/">PS Plus wrzesień 2020. Gry na PS4 &#8211; oficjalna lista</a></h2>

        <div class="meta">
            <time class="time">26 sierpnia 2020</time>
            <span class="comments">
                4 komentarze            </span>
        </div>
    </div>
</article>                </div>
            </aside>
                    </footer>
    </article>
    
    <div class="plane-bottom-0" style="margin-left: auto; margin-right: auto; text-align: center; " id="plane-1910780935"><!-- bottom_0 --><div id='bottom_0'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('bottom_0'); });</script></div>
</div><section id="planetagracza-register-2" class="item widget planetagracza_widget_register"><h5 class="widget-title">Rejestracja konta</h5>		<h4 class="cta">Dołącz do grona użytkowników Planety Gracza</h4>
        <div class="content"><p>Chcesz brać udział w konkursach, wygrywać nagrody i wiedzieć o najnowszych premierach jako pierwszy? Zarejestruj się i dołącz do naszej społecznośći. Rejestrując się, akceptujesz regulamin naszego serwisu</p>
</div>

        
<form class="form" action="https://planetagracza.pl/signup/" method="POST">
	<div class="fields">
		<label class="field field--with_icon username">
			<div class="screen-reader-text">Nazwa użytkownika:</div>
			<div>
				<input type="username" name="username" placeholder="Nazwa użytkownika" />
							</div>
		</label>
		<label class="field field--with_icon email">
			<div class="screen-reader-text">Twój e-mail:</div>
			<div>
				<input type="email" name="email" placeholder="Twój e-mail" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Hasło:</div>
			<div>
				<input type="password" name="password" placeholder="Hasło" />
							</div>
		</label>
		<label class="field field--with_icon password">
			<div class="screen-reader-text">Potwierdź hasło:</div>
			<div>
				<input type="password" name="password2" placeholder="Potwierdź hasło" />
			</div>
		</label>
		<label class="field field--short field--acceptance">
			<div></div>
			<div>
				<input type="checkbox" name="terms" /> Rejestrując konto akceptuję <a href="https://planetagracza.pl/terms/">regulamin serwisu</a> PlanetaGracza.pl							</div>
		</label>
		<div class="field field--short">
			<div></div>
			<div><input class="button button--alt" type="submit" name="signup" value="Zarejestruj się"/></div>
		</div>
	</div>
</form>

<p>Masz już konto? <a href="https://planetagracza.pl/wp-login.php">Zaloguj się</a></p>		</section>

            <div class="plane-sky-left" id="plane-2036947614"><!-- sky_left --><div id='sky_left'><script type='text/javascript'>sas_idmnet.cmd.push(function(){ sas_idmnet.release('sky_left'); });</script></div>
</div>
        </main>

        <footer id="footer">
            <p class="site-title"><a href="https://planetagracza.pl/" rel="home">PlanetaGracza.pl</a></p>

            <nav class="nav nav--social">
                <ul id="menu-spolecznosciowe" class="menu menu--social"><li id="menu-item-151040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151040 icon icon--facebook"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Planetagracza"><span>Facebook</span></a></li>
<li id="menu-item-151042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151042 icon icon--twitter"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/PlanetaGraczaPL"><span>Twitter</span></a></li>
<li id="menu-item-151041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151041 icon icon--instagram"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/planetagracza.pl/"><span>Instagram</span></a></li>
</ul>            </nav>

            <div class="copyright">
                <p>&copy; 2020 PlanetaGracza.pl</p>

	            <ul id="menu-menu_footer" class="menu menu--footer"><li id="menu-item-150924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150924"><a href="https://planetagracza.pl/redakcja/">Redakcja</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://planetagracza.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-19418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19418"><a href="https://planetagracza.pl/reklama/">Reklama</a></li>
<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343"><a href="https://planetagracza.pl/wspolpraca/">Współpraca</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="https://planetagracza.pl/cookie-policy/">Polityka prywatności i cookies</a></li>
</ul>
                <a class="createdby" href="https://smuw.org/"><img src="https://planetagracza.pl/wp-content/themes/planetagracza/images/smuw.png" /><span>SMUW</span></a>
            </div>
        </footer>
    </div>
</div>

<aside id="search-overlay">
	<button class="close"><span class="screen-reader-text">Zamknij</span></button>

	<div class="container">
		<h2>Wyszukiwanie</h2>

		<form role="search" method="get" class="search-form" action="https://planetagracza.pl/">
	<label>
		<span class="screen-reader-text">Szukaj:</span>
		<input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s" />
	</label>
    <button type="submit" class="search-submit">Szukaj</button>

	<a href="#" class="close search-toggle"><span class="screen-reader-text">zamknij</span></a>
</form>
				<section class="list list--tablelike">
			<header class="list-header">
				<h3 class="title">Najnowsze wpisy</h3>
			</header>

			<ul class="list-items">
								<li class="item"><a href="https://planetagracza.pl/cyberpunk-2077-data-premiery-cdpr/">Cyberpunk 2077 do trzech razy sztuka &#8211; CDPR celowo opóźnia premierę?</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" class="category-8857">Komentarz</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/wiedzmin-pozegnanie-bialego-wilka-recenzja/">Recenzja Wiedźmin: Pożegnanie Białego Wilka. Fani dokończyli robotę za CDPR</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/recenzje-gier/pc-recenzje/" class="category-609">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/test-komputera-optimus-e-sport-z-procesorem-amd-ryzen-5-i-grafika-geforce-gtx-1650/">Test komputera Optimus E-Sport z procesorem AMD Ryzen 5 i grafiką GeForce GTX 1650</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/testy-sprzetu/" class="category-1581">Testy</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/cyberpunk-2077-nowa-data-premiery/">Cyberpunk 2077 opóźniony. Jest nowa data premiery</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/polecamy/" class="category-1">Polecamy!</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/surgeon-simulator-2-recenzja/">Surgeon Simulator 2 &#8211; recenzja. Co-op na cztery ręce</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/recenzje-gier/pc-recenzje/" class="category-609">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/age-of-empires-iii-definitive-edition-recenzja/">Age of Empires III: Definitive Edition &#8211; recenzja. Jest świetnie, ale czegoś tu zabrakło</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/recenzje-gier/pc-recenzje/" class="category-609">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/test-audictus-conqueror-anc/">Test Audictus Conqueror &#8211; niedrogie i funkcjonalne słuchawki bezprzewodowe z ANC</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/testy-sprzetu/" class="category-1581">Testy</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/dzien-nauczyciela-gry-tez-ucza-przyklady/">Dzień Nauczyciela &#8211; 4 historie z życia wzięte pokazujące, że gry też uczą</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" class="category-8857">Komentarz</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/gry-ps5-premiera-lista-gier/">Gry na PS5. Premierowe TOP 5 na które czekam najbardziej</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" class="category-8857">Komentarz</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/jaki-monitor-do-gier-oto-najwazniejsze-parametry/">Jaki monitor do gier? Oto najważniejsze parametry</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/poradniki/" class="category-5894">Poradniki</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/pamiec-ram-gry-wydajnosc-test/">Czy kupowanie drogich i szybkich pamięci RAM do grania ma sens?</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/poradniki/" class="category-5894">Poradniki</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/crash-badcioot-4-recenzja-gry/">Recenzja Crash Bandicoot 4: Najwyższy czas – szykujcie leki uspokajające</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/" class="category-611">PS4</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/ps4-wymiana-dysku-czy-warto/">Wymiana dysku w PlayStation 4. Czy warto?</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/poradniki/" class="category-5894">Poradniki</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/nazwa-xbox-series-x-wprowadza-w-blad-mam-lepszy-pomysl/">Nazwa Xbox Series X wprowadza w błąd. Mam lepszy pomysł</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" class="category-8857">Komentarz</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/reklamy-w-grze-ea-rozwscieczyly-graczy-przestroga-dla-innych/">Reklamy w grze EA rozwścieczyły graczy. Przestroga dla innych?</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" class="category-8857">Komentarz</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/wiedzmin-geralt-rzeznik-blaviken/">Mój Geralt, czyli dlaczego nie będę grał drugi raz w Wiedźmina</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/komentarz/" class="category-8857">Komentarz</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/recenzja-roki-magiczny-indyk-sterowanie/">Recenzja Röki. Magiczny indyk z topornym sterowaniem</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/recenzje-gier/pc-recenzje/" class="category-609">PC</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/fifa-21-tryb-kariery-online-informacje/">FIFA 21 &#8211; FUT, Volta, kariera i rozgrywki online. Wszystko, co musisz wiedzieć</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/" class="category-8856">PG Exclusive</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/cyberpunk-2077-jaki-komputer-rekomendacja/">Jaki komputer do Cyberpunk 2077? Nasza rekomendacja</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/poradniki/" class="category-5894">Poradniki</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/ps-plus-pazdziernik-2020-oferta-i-gry-na-ps4-tani-abonament/">PS Plus październik 2020. Oferta i gry na PS4 + tani abonament</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/oferta-ps-plus/" class="category-553">PlayStation Plus</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/gtx-1060-najlepsza-karta-graficzna/">GTX 1060 przetrwa 2. gen. RTX i pozostanie najpopularniejszą kartą graficzną</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/" class="category-8856">PG Exclusive</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/fifa-21-nowosci-w-grze-premiera/">FIFA 21 &#8211; sprawdź nowości w grze, zanim wyjdziesz na wirtualne boisko</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/" class="category-8856">PG Exclusive</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/xbox-series-s-czy-bedzie-dochodzic-do-spadkow-fps-ow/">Xbox Series S – czy będzie dochodzić do spadków FPS-ów?</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/pg-exclusive/publicystyka/" class="category-5">Publicystyka</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/wiedzmin-pozegnanie-bialego-wilka-wideo-nowa-grafika/">Wiedźmin: Pożegnanie Białego Wilka &#8211; rewolucja w grafice na nowym wideo</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/" class="category-2">Newsy</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/devil-may-cry-5-special-edition-ray-tracing-i-nowy-bohater-w-akcji/">Devil May Cry 5: Special Edition &#8211; ray-tracing i nowy bohater w akcji</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/" class="category-2">Newsy</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/demons-souls-nowy-gameplay/">Demon&#8217;s Souls Remake wygląda obłędnie. Na taką grę czekali fani soulslike</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/" class="category-2">Newsy</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/narcos-meksyk-trzeci-sezon-netflix-premiera/">Trzeci sezon Narcos: Meksyk na Netflix już w produkcji</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/filmy-i-seriale/" class="category-3250">Filmy i seriale</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/spot-premierowy-ps5/">Spot premierowy PS5. Gracze: &#8222;Play Has No Limits&#8221;, ale zamówienia już tak</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/ps5/" class="category-6967">PS5</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/bella-ciao-piesn-z-serialu-dom-z-papieru-hymnem-protestow-w-polsce/">Bella Ciao &#8211; pieśń z serialu Dom z papieru hymnem protestów w Polsce?</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/filmy-i-seriale/" class="category-3250">Filmy i seriale</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/ps-plus-listopad-2020-dodatkowa-gra/">PS Plus listopad 2020 z grą na PlayStation 5</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/" class="category-600">PS4</a></li></ul></span></li>
								<li class="item"><a href="https://planetagracza.pl/ps-plus-listopad-2020-gry-na-ps4-ps5-oferta/">PS Plus listopad 2020 &#8211; gry na PS4 i PS5! Oferta i abonament za 149 zł</a> <span class="meta"><ul class="post-categories"><li><a href="https://planetagracza.pl/oferta-ps-plus/" class="category-553">PlayStation Plus</a></li></ul></span></li>
							</ul>
		</section>
		
				<section class="list list--terms-bullets">
			<header class="list-header">
				<h3 class="title">Popularne kategorie</h3>
			</header>

			<ul class="list-items">
									<li class="item"><a href="https://planetagracza.pl/newsy/">Newsy</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/">PC</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/">PS4</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/">XOne</a></li>
									<li class="item"><a href="https://planetagracza.pl/wideo/filmiki-z-gier/">Filmiki z gier</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy-2/">Polecamy</a></li>
									<li class="item"><a href="https://planetagracza.pl/polecamy/">Polecamy!</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-ps3-nowosci-newsy-zapowiedzi-gier/">PS3</a></li>
									<li class="item"><a href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-360-nowosci-newsy-zapowiedzi/">X360</a></li>
									<li class="item"><a href="https://planetagracza.pl/wideo/">Wideo</a></li>
							</ul>
		</section>
		
	</div>
</aside>
	<style type="text/css">
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/komentarz/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/publicystyka/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/poradniki/"]:before {background: }
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-pc-nowosci-zapowiedzi-gier/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-ps4-nowosci-newsy-zapowiedzi-gier/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/ps5/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/newsy/nintendo-switch/"]:before {background: #dd3333}
				.post-categories a[href="https://planetagracza.pl/newsy/xbox-series-x/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/newsy/nowe-gry-na-xbox-one-nowosci-newsy-zapowiedzi-gier/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/pc-recenzje/"]:before {background: #000000}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/ps4-recenzje/"]:before {background: #1e73be}
				.post-categories a[href="https://planetagracza.pl/recenzje-gier/xbox-one-recenzje/"]:before {background: #81d742}
				.post-categories a[href="https://planetagracza.pl/pg-exclusive/raport/"]:before {background: }
			</style>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/planetagracza.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PG = {"ajax_url":"https:\/\/planetagracza.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://planetagracza.pl/wp-content/themes/planetagracza/js/functions.js'></script>
<script type='text/javascript' src='https://planetagracza.pl/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>